<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>ActionAid, Oxfam calls for incentivisation of CSR actions - BusinessDay : News you can trust : BusinessDay : News you can trust</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/icons/favicon.ico" rel="shortcut icon">
    <link href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/icons/touch.png" rel="apple-touch-icon-precomposed">

		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
	  <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/css/style.css">
		<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/css/font-awesome.min.css">
		<link href="https://fonts.googleapis.com/css?family=Lobster|Roboto+Slab" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Unna" rel="stylesheet">


		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="News you can trust">

		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ActionAid Nigeria and Oxfam have called on government to incentivise Corporate Social Responsibility (CSR) actions to further encourage the continuity..."/>
<link rel="canonical" href="http://www.businessdayonline.com/actionaid-oxfam-calls-incentivisation-csr-actions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ActionAid, Oxfam calls for incentivisation of CSR actions - BusinessDay : News you can trust" />
<meta property="og:description" content="ActionAid Nigeria and Oxfam have called on government to incentivise Corporate Social Responsibility (CSR) actions to further encourage the continuity..." />
<meta property="og:url" content="http://www.businessdayonline.com/actionaid-oxfam-calls-incentivisation-csr-actions/" />
<meta property="og:site_name" content="BusinessDay : News you can trust" />
<meta property="article:tag" content="ActionAid Nigeria" />
<meta property="article:tag" content="CSR" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-31T09:00:26+01:00" />
<meta property="article:modified_time" content="2018-03-31T09:01:01+01:00" />
<meta property="og:updated_time" content="2018-03-31T09:01:01+01:00" />
<meta property="og:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/03/Untitled-design75-2.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ActionAid Nigeria and Oxfam have called on government to incentivise Corporate Social Responsibility (CSR) actions to further encourage the continuity..." />
<meta name="twitter:title" content="ActionAid, Oxfam calls for incentivisation of CSR actions - BusinessDay : News you can trust" />
<meta name="twitter:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/03/Untitled-design75-2.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.businessdayonline.com\/","name":"BusinessDay : News you can trust","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.businessdayonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"03","day":"31","post_id":"238282","postname":"actionaid-oxfam-calls-incentivisation-csr-actions","author":"gotofrank"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d5221c45a410a79bd561f203755f8923' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='BusinessDay : News you can trust' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.businessdayonline.com/actionaid-oxfam-calls-incentivisation-csr-actions/' />
<meta name='shareaholic:keywords' content='actionaid nigeria, csr, actionaid, news, post' />
<meta name='shareaholic:article_published_time' content='2018-03-31T09:00:26+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-03-31T09:01:01+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Frank Eleanya' />
<meta name='shareaholic:site_id' content='d5221c45a410a79bd561f203755f8923' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='http://www.businessdayonline.com/wp-content/uploads/2018/03/Untitled-design75-2.png' />
<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' media='print' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.6' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.4' media='all' />
<link rel='stylesheet' id='pmprowoo-css'  href='http://www.businessdayonline.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='ywf_style-css'  href='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/css/ywf_frontend.css?ver=1.0.16' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDay/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDay/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.businessdayonline.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/js/ywf-frontend.min.js?ver=1.0.16'></script>
<link rel='https://api.w.org/' href='http://www.businessdayonline.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Factionaid-oxfam-calls-incentivisation-csr-actions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Factionaid-oxfam-calls-incentivisation-csr-actions%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.businessdayonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.businessdayonline.com/wp-content/themes/BusinessDay',
            tests: {}
        });
    </script>


		<style>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</style>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-5334843670950020",
		    enable_page_level_ads: true
		  });
		</script>



		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60611736-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60611736-3');
</script>



<!-- Global site tag (gtag.js) - Google Analytics NEW-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116329334-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116329334-1');
</script>



	</head>
	<button onclick="topFunction()" id="myBtn" class="pull-left" title="Go to top">Top</button>
	<body style="background-color: #fff1e0;">
	 <div style="width:100%; height: auto; padding: 10px 0px; background-color: #ccc1b8;">

				<center>
					<a href="http://www.businessdayonline.com/travel/" target="_blank">
					  <!--img style="width:100%" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/BD-Travel-GIF.gif" /-->
					<img style="width:100%" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/BD-Travel-GIF.gif" />
					</a>
					<span class="pull-right"></span>
				</center>

	  </div>
	  <div style="width:100%; height: 40px; background-color: #444;">
	  </div>

		<div style="width:100%; margin: 20px 0px">
			<a href="http://www.businessdayonline.com">
				<img style="display: block; margin: 0 auto;" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/business-day-logo.jpg"  align="middle">
			</a>
		</div>

	  <header class="navbar navbar-default " role="banner" style="background-color:#6b6b6b;">
	  <div class="container" style="position: relative;">

	    <div class="navbar-header" >

	      <!-- Mobile toggle button -->
	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="sr-only">Toggle navigation</span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>

	      <!-- Logo -->
	      <div class="logo-box">
	        <a class="navbar-brand" href="http://businessdayonline.com"><i class="fa fa-home" aria-hidden="true"></i></a>
	      </div>

	    </div><!-- /.navbar-header -->

			<div class="hidden-md hidden-lg"><div class="hidden-md hidden-lg">
  <!-- Navigation -->
  <nav class="navbar-collapse collapse" role="navigation" >
    <ul class="nav navbar-nav">
   <li><a href="#contact">WORLD</a></li>
   <li><a href="#contact">MARKETS</a></li>
   <li><a href="#contact">TECHNOLOGY</a></li>
   <li><a href="#contact">COMPANIES</a></li>
   <li><a href="#contact">ECONOMY</a></li>
  <li><a href="#contact">BUSINESS</a></li>
  <li><a href="#contact">BD SUNDAY</a></li>
  <li><a href="#contact">REAL GIST</a></li>
  <li><a href="#contact">LOGIN</a></li>
  <li><a href="#contact">SUBSCRIBE</a></li>
  </ul>
  </nav><!--/.nav-collapse -->

</div>
</div>

	    <div class="hidden-sm hidden-xs"><div class="hidden-sm hidden-xs">
  <!-- Navigation -->
  <nav class="navbar-collapse collapse" role="navigation" >
    <ul class="nav navbar-nav">
   <li><a href="http://www.businessdayonline.com/category/world/">WORLD</a></li>
   <li class="dropdown">

      <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/markets/">MARKETS<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

        <ul class="dropdown-menu mega-menu ">


                    <li class="mega-menu-column">
            <ul>
  <!--                <li class="nav-header">Mega menu 1</li>-->
              <a href="http://www.businessdayonline.com/banks-lending-households-rise-q1-favourable-economy/">
                <img src="http://www.businessdayonline.com/wp-content/uploads/2017/05/CBN-building-300x221.png" class="img img-responsive wp-post-image" alt="" srcset="http://www.businessdayonline.com/wp-content/uploads/2017/05/CBN-building-300x221.png 300w, http://www.businessdayonline.com/wp-content/uploads/2017/05/CBN-building-114x84.png 114w, http://www.businessdayonline.com/wp-content/uploads/2017/05/CBN-building.png 601w" sizes="(max-width: 300px) 100vw, 300px" />              </a>
              <li>
                <a href="http://www.businessdayonline.com/banks-lending-households-rise-q1-favourable-economy/" style="color: black; font-family: hevetica;">
                  Banks’ lending to households rise Q1 on favourable economy                </a>
              </li>
            </ul>
          </li>
          
          <li class="mega-menu-column">
            <ul>
                  <li class="nav-header">Sections</li>
                  <div class="col-md-6">
                    <li><a href="http://www.businessdayonline.com/category/markets/banking/" style="color: black; font-family: hevetica;">Banking</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/market-report/" style="color: black; font-family: hevetica;">Market Report</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/bond-markets/" style="color: black; font-family: hevetica;">Bond Market</a></li>
                    <li><a href="http://www.businessdayonline.com/category/real-estate/" style="color: black; font-family: hevetica;">Real Estate</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/fund-managers/" style="color: black; font-family: hevetica;">Fund Manager</a></li>
                    <p style="margin-top: 150px;">

                    <li><a href="http://www.businessdayonline.com/category/markets/market-intelligence/" style="color: black; font-family: hevetica;"><b>Market Intelligence</b></a></li>
                    </p>
                  </div>

                  <div class="col-md-1">
                  </div>
            </ul>
          </li>

          <li class="mega-menu-column">
            <ul>
              <li class="nav-header">Latest</li>

                            <li>
                <a href="http://www.businessdayonline.com/new-cbn-deputy-governors-mpc-members-assume-duty/" style="color: black; font-family: hevetica;">
                  New CBN deputy governors, MPC members assume duty                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/uba-expands-presence-london-gets-licence-banking-activities-uk/" style="color: black; font-family: hevetica;">
                  UBA expands presence in London, gets licence for banking activities in UK                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/baobab-rebrands-microcredit-unleash-customers-potentials/" style="color: black; font-family: hevetica;">
                  Baobab rebrands Microcredit to unleash customers’ potentials                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/banks-access-n27-47trn-cbns-discount-window/" style="color: black; font-family: hevetica;">
                  Banks access N27.47trn from CBN’s discount window                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/cbn-banks-others-roll-500000-shared-agent-network/" style="color: black; font-family: hevetica;">
                  CBN, Banks others to roll out 500,000 shared agent network                </a>
              </li>
              
            </ul>
          </li>

        </ul><!-- dropdown-menu -->
      </li>
    <li><a href="http://www.businessdayonline.com/category/technology/">TECHNOLOGY</a></li>
    <li class="dropdown">

       <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/companies/">COMPANIES<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

         <ul class="dropdown-menu mega-menu ">

                      <li class="mega-menu-column">
             <ul>
   <!--                <li class="nav-header">Mega menu 1</li>-->
               <a href="http://www.businessdayonline.com/andersen-fidelity-organise-tax-forum-sensitise-customers/">
                 <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/Andersen-Tax-300x200.png" class="attachment-small size-small wp-post-image" alt="Andersen, Fidelity organise tax forum to sensitise customers" srcset="http://www.businessdayonline.com/wp-content/uploads/2018/03/Andersen-Tax-300x200.png 300w, http://www.businessdayonline.com/wp-content/uploads/2018/03/Andersen-Tax.png 600w" sizes="(max-width: 300px) 100vw, 300px" />               </a>
               <li>
                 <a href="http://www.businessdayonline.com/andersen-fidelity-organise-tax-forum-sensitise-customers/" style="color: black; font-family: hevetica;">
                   Andersen, Fidelity organise tax forum to sensitise customers                 </a>
               </li>
             </ul>
           </li>
           
           <li class="mega-menu-column">
             <ul>
                   <li class="nav-header">Sections</li>
                  <div class="col-md-6">
                    <li><a href="http://www.businessdayonline.com/category/companies/brands-advertising/" style="color: black; font-family: hevetica;">Brands & Advertising</a></li>
                    <li><a href="http://www.businessdayonline.com/category/companies/company/" style="color: black; font-family: hevetica;">Company</a></li>
                    <li><a href="http://www.businessdayonline.com/category/companies/executive-motoring/" style="color: black; font-family: hevetica;">Executive Motoring</a></li>
                     <li><a href="http://www.businessdayonline.com/category/companies/real-sector/" style="color: black; font-family: hevetica;">Real Sector</a></li>
                    <li><a href="http://www.businessdayonline.com/category/consumer-business/" style="color: black; font-family: hevetica;">Consumer Business</a></li>
                     <p style="margin-top: 150px;">

                     <li><a href="#" style="color: black; font-family: hevetica;"><b>Appointments</b></a></li>
                     </p>
                  </div>

                   <div class="col-md-1">
                   </div>
             </ul>
           </li>

           <li class="mega-menu-column">
             <ul>
               <li class="nav-header">Latest</li>

                              <li>
                 <a href="http://www.businessdayonline.com/airtel-wins-pitcher-award-creativity-week-2018/" style="color: black; font-family: hevetica;">
                   Airtel wins Pitcher Award at Creativity Week 2018                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/transcorp-posted-n80-28bn-revenue-2017/" style="color: black; font-family: hevetica;">
                   Transcorp posted N80.28bn revenue in 2017                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/west-africans-collaborate-move-intra-regional-trade-beyond-12/" style="color: black; font-family: hevetica;">
                   West Africans collaborate to move up intra-regional trade beyond 12%                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/fidelity-bank-savings-base-hit-n170bn-3-years/" style="color: black; font-family: hevetica;">
                   Fidelity Bank savings base hit N170bn in 3 years                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/shareholders-back-naicoms-directive-insurance-operators-huge-management-expenses-2/" style="color: black; font-family: hevetica;">
                   Shareholders back NAICOM’s directive to insurance operators on huge management expenses                 </a>
               </li>
               
             </ul>
           </li>

         </ul><!-- dropdown-menu -->
       </li>
       <li class="dropdown">

         <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/business-economy/">ECONOMY<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

           <ul class="dropdown-menu mega-menu ">

             <li class="mega-menu-column">
               <ul>
                     <li class="nav-header">Sections</li>
                     <div class="col-md-6">
                       <li><a href="http://www.businessdayonline.com/category/business-economy/business-intelligence/" style="color: black; font-family: hevetica;">Business Intelligence</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/government-business/" style="color: black; font-family: hevetica;">Government Business</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/insurance/" style="color: black; font-family: hevetica;">Insurance</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/investor/" style="color: black; font-family: hevetica;">Investor</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/legal-business/" style="color: black; font-family: hevetica;">Legal Business</a></li>
                       <p style="margin-top: 150px;">

                       <li><a href="http://www.businessdayonline.com/category/business-economy/maritime/" style="color: black; font-family: hevetica;"><b>Maritime</b></a></li>
                       </p>
                     </div>

                     <div class="col-md-1">
                     </div>
               </ul>
             </li>

             <li class="mega-menu-column">
               <ul>
                 <li class="nav-header">Latest</li>

                                  <li>
                   <a href="http://www.businessdayonline.com/women-run-businesses-nigeria-unlock-n19-7bn-2022/" style="color: black; font-family: hevetica;">
                     Women-run businesses in Nigeria to unlock N19.7bn by 2022                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/west-africans-collaborate-move-intra-regional-trade-beyond-12/" style="color: black; font-family: hevetica;">
                     West Africans collaborate to move up intra-regional trade beyond 12%                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/abia-contributes-lot-to-nigeria-gdp/" style="color: black; font-family: hevetica;">
                     ‘Abia contributes a lot to Nigeria’s GDP’                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/collective-investment-schemes-net-asset-value-hits-new-high-n529bn/" style="color: black; font-family: hevetica;">
                     Collective investment schemes net asset value hits new high of N529bn                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/corporate-earnings-fail-rekindle-investors-appetite-stocks/" style="color: black; font-family: hevetica;">
                     Corporate earnings fail to rekindle investors’ appetite for stocks                   </a>
                 </li>
                 
               </ul>
             </li>


             <li class="mega-menu-column">
               <ul>
               </ul>
             </li>

           </ul><!-- dropdown-menu -->
         </li>
    <li><a href="http://www.businessdayonline.com/category/life/">BD SUNDAY</a></li>
    <li><a href="http://www.therealgist.com">REAL GIST</a></li>

    </ul>

  <ul class="nav navbar-nav pull-right">
            <li class="navbar-right">
          <a href="http://www.businessdayonline.com/my-account/" title="Members Area Login" rel="home">
          LOGIN
          </a>
        </li>
    
            <li class="navbar-right">
          <a href="http://www.businessdayonline.com/membership-subscription/" title="Members Area Login" rel="home">
            SUBSCRIBE
          </a>
        </li>
    
    <!--li class="navbar-right"><a href="http://www.businessdayonline.com/membership-subscription/">SUBSCRIBE</a></li-->
  </ul>
  </nav><!--/.nav-collapse -->

</div>
</div>
			</div>
			<div class="clearfix" style="background-color:#e8caab; color:#fff;">
				<iframe width="100%" height="20" scrolling="no" frameborder="0" src="http://marketdataapi.nse.com.ng/v2/app/tickertape?font-size=15px&up-color=green&dwn-color=red&nil-color=blue&_t=76656957885a40299c50c1b2da7cd922">
				</iframe>
			</div>

			<iframe width="100%" height="35px" scrolling="no" frameborder="0" src="http://everdonbdc.com/tickers/businessday"></iframe>


	  </div><!-- /.container -->
	</header>


<div class="container">
	<div class="row">
		<div class="col-md-9">
			<main role="main">
			<!-- section -->
			<section>

			
				<!-- article -->
				<article id="post-238282" class="post-238282 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-actionaid-nigeria tag-csr pmpro-has-access">

					<!-- post title -->
					<h1>
						<a href="http://www.businessdayonline.com/actionaid-oxfam-calls-incentivisation-csr-actions/" title="ActionAid, Oxfam calls for incentivisation of CSR actions">ActionAid, Oxfam calls for incentivisation of CSR actions</a>
					</h1>
					<!-- /post title -->

					<!-- post details -->
					<span class="author">by <a href="http://www.businessdayonline.com/author/gotofrank/" title="Posts by CHINWE AGBEZE" rel="author">CHINWE AGBEZE</a></span> |
					<span class="date">March 31, 2018 9:00 am</span>


					<!-- span class="comments"><a href="http://www.businessdayonline.com/actionaid-oxfam-calls-incentivisation-csr-actions/#respond">Leave your thoughts</a></span -->

					
					<!-- /post details -->
					<br><br>
						<!-- post thumbnail -->
						<img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/Untitled-design75-2.png" width="100%"  />
						<br><br>

					<div style="font-family: ; font-size: 14px;">
					<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5700"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5701" lang="EN-GB">ActionAid Nigeria (<a href="http://www.actionaid.org/nigeria">AAN</a>) and Oxfam have called on government to incentivise Corporate Social Responsibility (CSR) actions to further encourage the continuity and sustainability of projects and programmes that could impact positively on community development.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5702"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5703" lang="EN-GB">David Nwachukwu, chairman, steering committee, Strengthening Public Finance in Nigeria, STREPFIN, disclosed this to newsmen at a press briefing recently in Lagos.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5704"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5705" lang="EN-GB">‘‘Many companies, because of government failings, spend a lot of resources in doing CSR. They build schools, hospitals, roads in the communities where they operate, not because it is their responsibility to provide that but because the government have failed and, to manage the restiveness in those communities, companies spend their resources, to do those things,’’ Nwachukwu said.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5706"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5707" lang="EN-GB">‘‘Now, those companies want to claim tax relief for such expenditures whereas the view of the taxman is that you can only claim tax relief if the expenditure is wholly, reasonably, exclusively and necessarily related to your operations.’’</span></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5708"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5709" lang="EN-GB">The study on CSR, wages and taxes which was conducted by ActionAid and Oxfam in Rivers, Bayelsa and Delta State, is geared towards strengthening public financing management in Nigeria.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5710"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5711" lang="EN-GB">‘‘The first phase had focused on the expenditure side of revenue. What do we do to get more value for being expended by the government at different levels and ensure better coordination of expenditures?<span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5712">  </span>That arose because we discovered that government at different levels overlap each other in incurring expenditure on projects,’’ Nwachukwu said.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5713"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5714" lang="EN-GB">‘‘The second leg of the project on strengthening public finance focused on the revenue side and in identifying the potential source of revenue for the government.’’</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5715"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5716" lang="EN-GB">Nwachukwu also called on corporate organisations to allow CSR actions be driven by community need assessment as well as national development agenda in order to foster cohesion in the pursuit of relevant national development agenda particularly as relates to citizens welfare.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5717"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5718" lang="EN-GB">‘‘CSR actions do not necessarily flow solely from the community needs but rather based on joint company and community needs. In a number of places, it is the companies that decided on what they thought is best suited for the communities where they operate’,’’ he said.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5719"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5720" lang="EN-GB">Oluwole Elegbede, director of finance, ActionAid Nigeria, who represented the country director, spoke about ActionaAid and their role in the project.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5721"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5722" lang="EN-GB">‘‘The innovation for our work is eradicating poverty and a study we conducted linked poverty to corruption. In the past 6-7 years, we were reporting high GDP but people are still living in poverty and our economy is saying that we are doing well. One of the aims of this project is to find out how we can finance our development. If we are able to do that, we will be able to report that Nigeria is not just growing but we are also developing,’’ Elegbede said.</span></div>
<div></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5723"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5724" lang="EN-GB">Paul Akioyamen, the consultant who led the study stressed the need for cohesion in terms of the way CSR is being done adding that CSR projects be done with the communities’ best interest in mind.</span></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5725"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5726" lang="EN-GB"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5727"> </span></span></div>
<div id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5728"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5729" lang="EN-GB"><span id="m_216166842087176112yui_3_16_0_ym19_1_1522431764824_5730"> </span></span></div>
<p>&nbsp;</p>
					</div>

					Tags: <a href="http://www.businessdayonline.com/tag/actionaid-nigeria/" rel="tag">ActionAid Nigeria</a>, <a href="http://www.businessdayonline.com/tag/csr/" rel="tag">CSR</a><br>




				</article>
				<!-- /article -->

						
			
			</section>
			<!-- /section -->
			</main>
		</div>

		<div class="col-md-3" id="sidebar">
			<div class="sidebar__inner">
				<p>
					<!-- sidebar -->
<aside class="sidebar" role="complementary">

	<!-- search -->
<form class="search" method="get" action="http://www.businessdayonline.com" role="search">
	<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter.">
	<button class="search-submit" type="submit" role="button">Search</button>
</form>
<!-- /search -->

	<div class="sidebar-widget">
		<div id="text-92" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/apps/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/App.png" />
    </a>
<br>
<br>
<a href="http://www.fmnplc.com/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/FMN-Promo-300x250-revised.gif" />
    </a></div>
		</div><div id="text-94" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.nigerianriskawards.com" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/conrad.jpeg" />
    </a></div>
		</div><div id="text-90" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/insights-leading-hmos-nigerian-health-insurance-industry/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/02/insight-300x250.gif" />
    </a></div>
		</div><div id="text-91" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/report-50-influential-nigerians-2017/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/02/most-InfluentialMPU.gif" />
    </a></div>
		</div><div id="text-89" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/thespark" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/thespark1.jpeg" />
    </a></div>
		</div>	</div>

	<div class="sidebar-widget">
			</div>

</aside>
<!-- /sidebar -->
				</p>
			</div>
		</div>
	</div>

</div>

<!-- div id="full-column-1">
	sss

</div -->

<div class="container">
	<div class="row">
		<a href="http://www.businessdayonline.com/whatsapp/" target="_blank">
			<img style="display: block; margin: 10 auto;" src="http://www.businessdayonline.com/wp-content/uploads/2018/01/bdw2.png"  align="middle">
		</a>
	</div>
	<div class="row">
		<div class="col-md-9">
		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actionaid-oxfam-calls-incentivisation-csr-actions/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.businessdayonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='238282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
		</div>

		<div class="col-md-3" id="sidebar2">
			<div class="sidebar__inner">
				<!--p>Morbi lacinia vulputate metus. Aenean eu lacus scelerisque, vestibulum est id, porta risus. Vivamus ornare orci quis dui condimentum, vitae venenatis neque dictum. Ut quis arcu ante. Integer quis iaculis velit. Aenean pharetra, urna vel consequat fringilla, ex nibh finibus purus, et sollicitudin diam orci non sapien. Curabitur volutpat tellus augue, vitae fermentum odio fermentum at. Aenean ultrices mi ac vulputate vehicula. Vestibulum gravida eu dolor at viverra.</p-->
			</div>
		</div>
	</div>

</div>

</div>








		</div>
		<!-- /wrapper -->




		<footer style="background-color: #262a33; height:auto; padding-top: 40px; padding-bottom: 40px; font-weight: 500;"><!-- footer starts -->
			<div class="container">

							<div class="col-md-12 ">
									<p  style="color: #fff; border-top: thin #a8aaad; border-bottom: thin #a8aaad; ">
									More from Businesssday Media <i style="font-size:12px;" class="fa fa-chevron-right" aria-hidden="true"></i>
									</p>

									<p style="color: #a8aaad; font-size: 12px; font-weight:100; font-family: calibri;">
									Markets data are delivered from sources realtime, hourly or daily bases. © BUSINESSDAY MEDIA LTD 2018. <br>
									</p>
							</div>
			</div>

	</footer>

		<style type="text/css">
            a.wpdropbox-button { 
              background: #2b92c2!important;
              color: #ffffff!important;
              padding: 13px 31px!important;
              font-size: 16px!important;
              border: 2px solid  #007aa6!important;
              -webkit-border-radius: 5px!important;
              border-radius: 5px!important;
              display: inline-block;
              text-decoration: none;
              line-height:1!important;
            }
            a.wpdropbox-button:hover{
              opacity:0.8;
            }  
       </style>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
			<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<iframe width='' height='' src='http://www.businessdayonline.com/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script><!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/595ce5d9e9c6d324a4738eca/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f0c13e0be0","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.6'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_57c0d9898beae4604a23b2d2fde83c16","fragment_name":"wc_fragments_57c0d9898beae4604a23b2d2fde83c16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"P9thLJpQvIP!NiWtLtQm4c7xtZR1%w)&aI%X@AL1p7v$IfjFDfA#Gd6!j1gOAnXF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->



		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js"
		        integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script>
		    // Dropdown Menu Fade
		jQuery(document).ready(function(){
		    $(".dropdown").hover(
		        function() { $('.dropdown-menu', this).fadeIn("fast");
		        },
		        function() { $('.dropdown-menu', this).fadeOut("fast");
		    });
		});

		</script>


		<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 300 || document.documentElement.scrollTop > 300) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>

	</body>
</html>
