<!--Start of Tawk.to Script-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/595ce5d9e9c6d324a4738eca/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script-->

<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Businessday - Premium </title>

    <!--font awesome -->
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/fontawesome-all.min.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/font-awesome.css" />

    <!--bootstrap -->
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/bootstrap.min.css" />

		<!--style -->
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/style-premium.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/top-nav.css" />

		<link rel="stylesheet" type="text/css" media="screen" href="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/css/style-free.css" />

		
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Akwa Ibom devices means for rapid HIV testing - BusinessDay : News you can trust" />
<meta property="og:description" content="Akwa Ibom has evolved new method that would help to ascertain accurate number of persons living with human immunodeficiency virus (HIV), the virus that causes acquired immunodeficiency syndrome (AIDS). It is known as Test and Start Approach. Nkereuwem Etok, project manager of the state’s agency for the control of AIDS made this known in Uyo,..." />
<meta property="og:url" content="http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" />
<meta property="og:site_name" content="BusinessDay : News you can trust" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2018-06-08T00:28:58+01:00" />
<meta property="article:modified_time" content="2018-06-07T19:46:41+01:00" />
<meta property="og:updated_time" content="2018-06-07T19:46:41+01:00" />
<meta property="og:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/06/HIV-testing.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Akwa Ibom has evolved new method that would help to ascertain accurate number of persons living with human immunodeficiency virus (HIV), the virus that causes acquired immunodeficiency syndrome (AIDS). It is known as Test and Start Approach. Nkereuwem Etok, project manager of the state’s agency for the control of AIDS made this known in Uyo,... " />
<meta name="twitter:title" content="Akwa Ibom devices means for rapid HIV testing - BusinessDay : News you can trust" />
<meta name="twitter:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/06/HIV-testing.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.businessdayonline.com\/","name":"BusinessDay : News you can trust","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.businessdayonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"06","day":"08","post_id":"247062","postname":"akwa-ibom-devices-means-rapid-hiv-testing","author":"testuser"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d5221c45a410a79bd561f203755f8923' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='BusinessDay : News you can trust' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/' />
<meta name='shareaholic:keywords' content='health, post' />
<meta name='shareaholic:article_published_time' content='2018-06-08T00:28:58+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-06-07T19:46:41+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editor' />
<meta name='shareaholic:site_id' content='d5221c45a410a79bd561f203755f8923' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='http://www.businessdayonline.com/wp-content/uploads/2018/06/HIV-testing.jpg' />
<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='batch_css-css'  href='http://www.businessdayonline.com/wp-content/plugins/batchmove/css/batch.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.6' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.4' media='all' />
<link rel='stylesheet' id='pff-paystack1-css'  href='http://www.businessdayonline.com/wp-content/plugins/payment-forms-for-paystack/public/css/pff-paystack-style.css?ver=2.0.0' media='all' />
<link rel='stylesheet' id='pff-paystack2-css'  href='http://www.businessdayonline.com/wp-content/plugins/payment-forms-for-paystack/public/css/font-awesome.min.css?ver=2.0.0' media='all' />
<link rel='stylesheet' id='pmprowoo-css'  href='http://www.businessdayonline.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.businessdayonline.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='http://www.businessdayonline.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='ywf_style-css'  href='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/css/ywf_frontend.css?ver=1.0.16' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/batchmove/js/batch.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='https://js.paystack.co/v1/inline.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"247062","token":"272422756d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.businessdayonline.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/js/ywf-frontend.min.js?ver=1.0.16'></script>
<link rel='https://api.w.org/' href='http://www.businessdayonline.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fakwa-ibom-devices-means-rapid-hiv-testing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fakwa-ibom-devices-means-rapid-hiv-testing%2F&#038;format=xml" />
<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["health"],"pagePostAuthor":"Editor"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK4N8VX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '860148270841194', {}, {
    "agent": "wordpress-4.7.10-1.7.7"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.7.10",
    "pluginVersion": "1.7.7"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=860148270841194&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.businessdayonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- Hotjar Tracking Code for www.businessdayonline.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:908195,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body>



    <header class="navbar navbar-default navbar-fixed-top" role="banner" style="margin-bottom: 150px;">
        <!-- Top header start here -->
        <div id="top-header" class="topnav col-md-12">

            <!--Top Navigation -->
            <div class="container">

              <div class="row top-drop" >
                <!--
                <ul class="top-drop-nav">
                  <li onclick="openNav()">Businessday the company & its product</li>
                </ul>
                  <!-- <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
                      <span style="color:#fff; font-size:30px;cursor:pointer" onclick="openNav()">&#9776; open</span>
                  </div>
                  <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
                      <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
                  </div> -->
              </div>


              <div class="row pull-right">

                  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
              </div>


              <div class="row bd-info">

                      <div class=" col-md-4 col-lg-4">

                          <div class="bd-cat col-md-12 col-lg-12">
                            <h4>Businessday Online</h4>
                            Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.

                          </div>

                          <div class="bd-cat col-md-12 col-lg-12">
                            <h6>For Customers</h6>
                            Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.

                          </div>

                          <div class="bd-cat col-md-12 col-lg-12">
                            <h6>Support</h6>
                            Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.

                          </div>

                      </div>

                      <div class="col-md-8 col-lg-8">

                          <div class="col-md-4 col-lg-4">

                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Company</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                    <li>Diversity and Inclusion</li>
                                    <li>Philantrphy and Engagement</li>
                                    <li>Sustainability</li>
                                    <li>Tech</li>
                                  </ul>
                              </div>


                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Communications</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                  </ul>
                              </div>


                          </div>





                          <div class="col-md-4 col-lg-4">

                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Company</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                    <li>Diversity and Inclusion</li>
                                    <li>Philantrphy and Engagement</li>
                                    <li>Sustainability</li>
                                    <li>Tech</li>
                                  </ul>
                              </div>


                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Communications</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                  </ul>
                              </div>


                          </div>





                          <div class="col-md-4 col-lg-4">

                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Company</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                    <li>Diversity and Inclusion</li>
                                    <li>Philantrphy and Engagement</li>
                                    <li>Sustainability</li>
                                    <li>Tech</li>
                                  </ul>
                              </div>


                              <div class="bd-company col-md-12 col-lg-12">
                                  <h6>Communications</h6>

                                  <ul class="list-unstyled">
                                    <li>Businessday Premium</li>
                                    <li>About</li>
                                    <li>Careers</li>
                                  </ul>
                              </div>


                          </div>







                      </div>

                      <!-- <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
                          Lorem ipsum, dolor sit amet consectetur adipisicing elit. Sequi dignissimos consectetur fuga odio. Rem facere dicta molestiae, quod laboriosam quia omnis consectetur minima sunt ea magnam nobis, eius necessitatibus incidunt.

                      </div> -->








              </div>


            </div>
          -->

        </div>
        <!-- End Top header -->




        <!-- Logo start here -->
        <div id="top-logo2" class="col-md-12" style="margin-top: px;">
        	<!-- <div class="col-md-3" style="padding-left: 0px;">
                               <div class="search-box"><a href="#"><i class="fa fa-search" aria-hidden="true" onclick="openSH()"></i> </a></div>
                           </div> -->

            <div class="container" style=" margin-bottom: 5px;">

                <div class="">

	                    <div class="col-md-4">

	                        <div class="row">


	                           <div class="col-md-3" style="margin-top: 20px; z-index: 999; ">
	                               <div class="col-md-12 search-box" style="text-align: center;"><a href="#"><i class="fa fa-search fa-2x" aria-hidden="true" onclick="openSH()"></i> </a></div>
	                           </div>

	                         <!--   <div class="col-md-3">
	                               <i class="fa fa-search" aria-hidden="true"></i>
	                           </div>

	                           <div class="col-md-3">
	                               <i class="fa fa-search" aria-hidden="true"></i>
	                           </div>


	                           <div class="col-md-3">
	                               <i class="fa fa-search" aria-hidden="true"></i>
	                           </div> -->

	                        </div>


	                    </div>


	                    <div class="col-md-4">
	                         <a href="http://www.businessdayonline.com/">
	                            <img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/img/bd-logo.jpg" alt="" />
	                          </a>

	                    </div>

	                    <div class="col-md-4">

	                    </div>

                 </div>




            </div>



              <div id="trigger-search" class="col-xs-8 col-sm-8 col-md-8 col-lg-8" style="margin-top: 11px;">

            	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" >



                    <div id="searchdisplay" class="col-xs-12 col-sm-12 col-md-12 col-lg-12">



                        <div class=" col-md-12 searchclose">
                          <i class="fa fa-times fa-2x" aria-hidden="true" style="float:right; margin-bottom: 20px;" onclick="closeSearch()"></i>
                        </div>

                        <div class="col-md-12">
                          <form role="search" method="get" class="search-form" action="http://www.businessdayonline.com/">
                           <input type="search" name="s" id="" placeholder="What are you searching for?" autocomplete="off">
                          </form>
                        </div>

                        <div style="color: #d3d3d3;">
                  	     <div class="col-md-4 col-lg-4">
                  	       <h5>Trending Topics</h5>
                  	       <hr>
                           <ul>
                              <li>Obasanjo blash buhari</li>
                              <li>2019 Election count down</li>
                              <li>CBN Forex policy</li>
                              <li>The govt. are not to blame</li>
                           </ul>
                        </div>

                        <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
                          <h5>People</h5>
                          <hr>
                          <ul>
                             <li>Obasanjo</li>
                             <li>Buhari</li>
                             <li>Trump</li>
                             <li>Shina peller</li>
                          </ul>
                        </div>

                        <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
                          <h5>Analysis</h5>
                          <hr>
                          <ul>
                             <li>Between Obasanjo and buhari</li>
                             <li>Govt. hoax and the masses</li>
                             <li>Forex policy in a nut shell</li>
                             <li>Govt. and new media rebrand</li>
                          </ul>
                        </div>
                        </div>


                    </div>

                </div>


             </div>



<!--
            <div class="container hidden-md hidden-lg">
                    <img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/img/bd-logo.jpg" class="img img-responsive" alt="">
            </div> -->


        </div>
        <!-- End Logo here -->





        <div class="container" style="position: relative;">

        <div class="col-md-12 ">

          <div class="navbar-header" >

            <!-- Mobile toggle button -->
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>

            <!-- Logo -->

            <div class="logo-box">
              <a class="navbar-brand" href="http://www.businessdayonline.com/"><i class="fa fa-home" aria-hidden="true"></i></a>
            </div>

          </div><!-- /.navbar-header -->


          <!-- Navigation -->
          <nav class="navbar-collapse collapse" role="navigation" >
            <ul class="nav navbar-nav">
               <li class="dropdown">
                 <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/world/">NEWS
                   <i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i>
                 </a>

                 <ul class="dropdown-menu mega-menu ">

                       <li class="mega-menu-column">
                           <ul>
                             <li class="nav-header">Sections</li>
                             <div class="col-md-6">
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/" style="color: #000; text-decoration: none;">World</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/west-africa/" style="color: #000; text-decoration: none;">West Africa</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/europe/" style="color: #000; text-decoration: none;">Europe</a></h5></div>
                             </div>
                             <div class="col-md-6">
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/usa/" style="color: #000; text-decoration: none;">US</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/uk/" style="color: #000; text-decoration: none;">UK</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/world/china/" style="color: #000; text-decoration: none;">China</a></h5></div>
                             </div>
                            </ul>
                       </li>
                         <!-- dropdown-menu -->
                         <li class="mega-menu-column">
                           <!--ul>
                             <li class="nav-header">Big Read</li>
                             <li><a href="#">Accion Microfinance Bank show strength after 10 years</a></li>
                             <li><a href="#">‘Nigerian banking sector ahead of peers in payment system’</a></li>
                             <li><a href="#">NSE opens week on a positive note, stocks gain N64bn</a></li>
                             <li><a href="#">Trading turnover on new I&E FX window hits $1bn</a></li>
                           </ul-->
                         </li>
                  </ul><!-- dropdown-menu -->
               </li>
               <li><a href="http://www.businessdayonline.com/category/markets/">Markets</a></li>
               <li class="dropdown">
                  <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/morecompanies/">Companies
                    <i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i>
                  </a>

                  <ul class="dropdown-menu mega-menu ">

                        <li class="col-md-6">
                            <ul>
                              <li class="nav-header">Sections</li>
                              <div class="col-md-6">
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/banking-finance/" style="color: #000; text-decoration: none;">Banking & Finance</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/brands-advertising/" style="color: #000; text-decoration: none;">Brands & Advertising</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/companies/" style="color: #000; text-decoration: none;">Companies</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/executive-motoring/" style="color: #000; text-decoration: none;">Executive Motoring</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/health/" style="color: #000; text-decoration: none;">Health</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/insurance/" style="color: #000; text-decoration: none;">Insurance</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/maritime/" style="color: #000; text-decoration: none;">Maritime</a></h5></div>

                              </div>
                              <div class="col-md-6">
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/oilandgas/" style="color: #000; text-decoration: none;">Oil & Gas</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/power/" style="color: #000; text-decoration: none;">Power</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/professional-services/" style="color: #000; text-decoration: none;">Professional Services</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/real-estate/" style="color: #000; text-decoration: none;">Real Estate</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/real-sector/" style="color: #000; text-decoration: none;">Real Sector</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/renewables/" style="color: #000; text-decoration: none;">Renewables</a></h5></div>
                                  <div><h5><a href="http://www.businessdayonline.com/category/morecompanies/retail/" style="color: #000; text-decoration: none;">Retail</a></h5></div>
                              </div>
                             </ul>
                        </li>
                          <!-- dropdown-menu -->
                          <li class="col-md-2">
                            <!--ul>
                              <li class="nav-header">Big Read</li>
                              <li><a href="#">Accion Microfinance Bank show strength after 10 years</a></li>
                              <li><a href="#">‘Nigerian banking sector ahead of peers in payment system’</a></li>
                              <li><a href="#">NSE opens week on a positive note, stocks gain N64bn</a></li>
                              <li><a href="#">Trading turnover on new I&E FX window hits $1bn</a></li>
                            </ul-->
                          </li>
                   </ul><!-- dropdown-menu -->
               </li>
               <li><a href="http://www.businessdayonline.com/category/morecompanies/agriculture/">Agriculture</a></li>
               <li><a href="http://www.businessdayonline.com/category/morecompanies/technology/">Technology</a></li>
               <li><a href="http://www.businessdayonline.com/category/business-economy/">Economy</a></li>
               <li><a href="http://www.businessdayonline.com/category/politics/">Politics</a></li>
               <li class="dropdown">
                 <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/life-arts/">Life & Art
                   <i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i>
                 </a>

                 <ul class="dropdown-menu mega-menu ">

                       <li class="col-md-7">
                           <ul>
                             <li class="nav-header">Sections</li>
                             <div class="col-md-6">
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/arts-bdlife-arts/" style="color: #000; text-decoration: none;">Arts</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/cinema/" style="color: #000; text-decoration: none;">Cinema</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/enterpreneur/" style="color: #000; text-decoration: none;">Entrepreneur</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/events/" style="color: #000; text-decoration: none;">Events</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/family-and-relationships/" style="color: #000; text-decoration: none;">Family & Relationships</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/food/" style="color: #000; text-decoration: none;">Food</a></h5></div>

                             </div>
                             <div class="col-md-6">
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/jobs-human-capital/" style="color: #000; text-decoration: none;">Jobs & Human Capital</a></h5></div>
                                 <div><h5><a href="http://www.therealgist.com" style="color: #000; text-decoration: none;">The Realgist</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/travel/" style="color: #000; text-decoration: none;">Travel</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/wellbeing/" style="color: #000; text-decoration: none;">Wellbeing</a></h5></div>
                                 <div><h5><a href="http://www.businessdayonline.com/category/life-arts/women-hub/" style="color: #000; text-decoration: none;">Women's Hub</a></h5></div>
                             </div>
                            </ul>
                       </li>
                         <!-- dropdown-menu -->
                         <li class="mega-menu-column">
                           <!--ul>
                             <li class="nav-header">Big Read</li>
                             <li><a href="#">Accion Microfinance Bank show strength after 10 years</a></li>
                             <li><a href="#">‘Nigerian banking sector ahead of peers in payment system’</a></li>
                             <li><a href="#">NSE opens week on a positive note, stocks gain N64bn</a></li>
                             <li><a href="#">Trading turnover on new I&E FX window hits $1bn</a></li>
                           </ul-->
                         </li>
                  </ul><!-- dropdown-menu -->
               </li>
               <li><a href="#contact"></a></li>
            </ul>
              <ul class="nav navbar-nav pull-right">

    
        <li class="navbar-right">

          <a href="http://www.businessdayonline.com/my-account/" title="Members Area Login" rel="home">

          LOGIN

          </a>

        </li>

    


    
        <li class="navbar-right">

          <a href="http://www.businessdayonline.com/signup/" title="Members Area Login" rel="home">

            SUBSCRIBE

          </a>

        </li>

    


    <!--li class="navbar-right"><a href="http://www.businessdayonline.com/signup/">SUBSCRIBE</a></li-->

  </ul>

          </nav><!--/.nav-collapse -->

        </div>
        </div><!-- /.container -->


    </header>

    <div style="margin-bottom: 200px;">
    </div>

<style>
		h5 {color:#9e2f50;}
		h4 {font-weight:500;}
		p {
				display: block;
				margin-top: 2em;
				margin-bottom: 1em;
				margin-left: 0;
				margin-right: 0;
		}

		.foo img:last-child{display:none}
		.foo:hover img:first-child{display:none}
		.foo:hover img:last-child{display:inline-block}
</style>


<section id="post-main" class="container" style="margin-top: -180px;">
<!-- ADS -->
		<div class="row main-content">

												<!-- STORY HEADER -->
						<div class="col-md-12 col-lg-12">
							<br>
										<h5>
											<strong>
										    Health										</strong>
										</h5>





										<h1 style="font-weight: 700; padding-bottom: 0px; font-size:45px">
											<span style="font-family: 'Rubik', sans-serif;">
													Akwa Ibom devices means for rapid HIV testing											</span>
										</h1>
						</div>

						<!-- STORY HEADER ENDS -->



						<div class="col-md-9 col-lg-9" style="font-size: 16px; margin-top: 10px; margin-bottom: 40px;">

								<!-- STORY INFO TOP-->
								<div class="row col-md-8 col-lg-8"style="margin-bottom: 10px;">
										<div class="">
												<h4>by ANIEFIOK UDONQUAK, Uyo</h4>
												<h5>June 8, 2018 | 12:28 am</h5>
												<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/views.png" width="16px" /> <small></small>&nbsp; | &nbsp;
												<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/shares.png" width="16px" /> <small></small> &nbsp; | &nbsp;
												<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/comment.png" width="16px" /> <small></small>&nbsp; | &nbsp;
												<small><a href="#commentx">Start Conversation</a></small>
																						</div>
								</div>


								<div class="col-md-4 col-lg-4" >

										<div class="row" style="pull-right: 20px;">

											<div class="row">
															<a class="foo" href="http://www.facebook.com/sharer.php?u=http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/&amp;t=Akwa Ibom devices means for rapid HIV testing" target="_blank">
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/facebook.png" width="50px" style="margin:5px;"/>
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/facebook-1.png" width="50px" style="margin:5px;"/>
															</a>

															<a class="foo" href="http://twitter.com/home/?status=Akwa Ibom devices means for rapid HIV testing - http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" target="_blank">
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/twitter.png" width="50px" style="margin:5px;"/>
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/twitter-1.png" width="50px" style="margin:5px;"/>
															</a>

															<a class="foo" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Akwa Ibom devices means for rapid HIV testing&amp;url=http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" target="_blank">
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/linked-in.png" width="50px" style="margin:5px;"/>
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/linked-in-1.png" width="50px" style="margin:5px;"/>
															</a>

															<a class="foo" href="mailto:">
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/email.png" width="50px" style="margin:5px;"/>
																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/email-1.png" width="50px" style="margin:5px;"/>
															</a>
											</div>
										</div>
								</div>
								<!-- STORY INFO TOP END-->

								<!-- STORY BODY -->
								<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

									<div class="row">

											<!-- post thumbnail -->
											<img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/HIV-testing.jpg" width="100%"  />
											<h6><i></i></h6>
									</div>

										<div class="row" style="font-family: 'Roboto', sans-serif;, serif; font-size: 18px; text-align: justify; margin-top:0px; line-height: 190%;">

												<p class="p1"><span class="s1">A</span><span class="s1">kwa Ibom has evolved new method that would help to ascertain accurate number of persons living with human immunodeficiency virus (HIV), the virus that causes acquired immunodeficiency syndrome (AIDS).</span></p>
<p class="p3"><span class="s1">It is known as Test and Start Approach.</span></p>
<p class="p3"><span class="s1">Nkereuwem Etok, project manager of the state’s agency for the control of AIDS made this known in Uyo, the state capital.</span></p>
<p class="p3"><span class="s1">According to him, with the new method for HIV test, it would not be on selected persons, but would involve persons from all grades and sex.</span></p>
<p class="p3"><span class="s1">He explained that, the result arrived at after samples and analyses have been carried out, represent the general population of the people in the state and not only pregnant women, as was the case before now.</span></p>
<p class="p3"><span class="s1">“If we can</span> sustain this tempo, if government keeps tackling HIV, the way it’s doing now, we know new infections would be a thing of the past. Studies have shown that if HIV positive person stays consistently on drugs for six months, likely the viral load will drop and the possibility of transmitting is reduce, so once the viral load drops to undetectable level, the person does not transmit again, that is why government has sign into the Test and Start Approach,’’<span class="Apple-converted-space">  </span>he said.</p>
<p class="p3">Fielding question, the director/project manager<span class="Apple-converted-space">  </span>said he would not in a position to argue with the assumption that, the state was ranked secon<span class="s1">d in HIV prevalence in the country because of the method and target persons used in carrying out analysis then.</span></p>
<p class="p3"><span class="s1">“The survey that was used to rank Akwa Ibom state as<span class="Apple-converted-space">  </span>second in the country was what we called ANC surveillance<span class="Apple-converted-space">  </span>study, it is known as Ante-Natal studies, it is done with pregnant women. This is what was used in all the states in the country.</span></p>
<p class="p3"><span class="s1">“But the governor came up and said, this is not correct, let us know what the prevalence rate in the general population is. Test babies, adult, men women, educated, uneducated all over the 31 local government areas”, he added.</span></p>
<p class="p3"><span class="s1">According to him, the involvement of the international agencies in the are</span><span class="s2">a of sexual and productive health, HIV testing and counselling with the young people was a welcome development as this group of persons seems to have be neglected</span></p>
<p class="p3"><span class="s2"> He commended Society for Family Health for partnering with the state to create needed awareness especially among young girls and women in the country.</span></p>
<p class="p3"><span class="s2">Earlier, the deputy programme director, Global Fund for Support programme, Society for Family Health,<span class="Apple-converted-space">  </span>Segun Ojideji said, 38 young persons from Akwa Ibom, Federal Capital Territ</span><span class="s1">ory and Oyo states would<span class="Apple-converted-space">  </span>be trained on the new method of HIV testing.</span></p>
<p class="p3"><span class="s1">He noted that Adolescent Girls and Young Women (AGYW) have varying Sexual and Reproductive needs, which have not been adequately<span class="Apple-converted-space">  </span>addressed.</span></p>
<p class="p3">
<p class="p1"><strong>ANIEFIOK UDONQUAK, Uyo</strong></p>

										</div>

																				<!--div class="row">
											<h5>In this article:</h5>
											<span class="tag-text">Nigeria</span>
											<span class="tag-text">Debt</span>
											<span class="tag-text">Corporate Entity</span>
											<span class="tag-text">Thierry Mongalla</span>
										</div-->


										<!-- STORY INFO TOP-->
										<hr class="row">

										<div>
											<div class="row col-md-8 col-lg-8"style="margin-bottom: 10px;">
													<div class="row">
															<h4>by ANIEFIOK UDONQUAK, Uyo</h4>
															<h5>June 8, 2018 | 12:28 am</h5>
															<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/views.png" width="16px" /> <small>12893</small>&nbsp; | &nbsp;
															<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/shares.png" width="16px" /> <small>93</small> &nbsp; | &nbsp;
															<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/comment.png" width="16px" /> <small>0</small>&nbsp; | &nbsp;
															<small><a href="#commentx">Start Conversation</a></small>
													</div>
											</div>

											<div class="col-md-4 col-lg-4" >

													<div class="row" style="pull-right: 20px;">

																	<div class="row">
            															<a class="foo" href="http://www.facebook.com/sharer.php?u=http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/&amp;t=Akwa Ibom devices means for rapid HIV testing" target="_blank">
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/facebook.png" width="50px" style="margin:5px;"/>
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/facebook-1.png" width="50px" style="margin:5px;"/>
            															</a>

            															<a class="foo" href="http://twitter.com/home/?status=Akwa Ibom devices means for rapid HIV testing - http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" target="_blank">
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/twitter.png" width="50px" style="margin:5px;"/>
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/twitter-1.png" width="50px" style="margin:5px;"/>
            															</a>

            															<a class="foo" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Akwa Ibom devices means for rapid HIV testing&amp;url=http://www.businessdayonline.com/akwa-ibom-devices-means-rapid-hiv-testing/" target="_blank">
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/linked-in.png" width="50px" style="margin:5px;"/>
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/linked-in-1.png" width="50px" style="margin:5px;"/>
            															</a>

            															<a class="foo" href="mailto:">
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/email.png" width="50px" style="margin:5px;"/>
            																<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/social-icons/email-1.png" width="50px" style="margin:5px;"/>
            															</a>
											                       </div>
													</div>
											</div>
										</div>


										<!-- STORY INFO TOP-->

								</div>
								<!-- STORY BODY ENDS-->
														
						</div>

						<!-- SIDE BAR -->
						<div id="" class="  col-md-3 col-lg-3" style="padding-right: ;">



												<div id="opinion" class="row" style="margin-bottom: -20px;">

													
														<div class="col-md-12 col-lg-12" style="margin-bottom: -20px;">
																<table>
																	<tr>
																	 <td>
																		 <h4>Big Read | &nbsp;</h4>
																	 </td>
																	 <td>
																		 <h5>
																			 Analysis																		 </h5>
																		</td>
																	</tr>
																</table>
														</div>
														<div class="col-md-12 col-lg-12">
															<div class="opinion-box col-md-12">
																<a href="http://www.businessdayonline.com/citizens-rights-legislators-privileges/">
	                                  <img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/privileges.jpeg" class="img-responsive wp-post-image" alt="" />	                              </a>

																<div class="col-md-12 col-lg-12">
																		<h4 class="entry-title">
																			<a href="http://www.businessdayonline.com/citizens-rights-legislators-privileges/" style="color: #990f3d; text-decoration: none;">
	                                    	Between a citizen&#8217;s rights and a legislator&#8217;s privileges	                                  	</a>
																		</h4>
																		<p>Wikipedia defines a privilege as &#8220;a certain entitlement to immunity granted by the state or another authority to a restricted... <a class="view-article" href="http://www.businessdayonline.com/citizens-rights-legislators-privileges/"></a></p>																</div>
															</div>
														</div>

																										</div>

													<div id="" class="">
																	<img src="http://www.businessdayonline.com/wp-content/uploads/2018/05/eNET_AEF2018_BANNERS_300x250_V1_WEB.jpg" alt="" srcset="" width="100%">
													</div>


													<div class="row" style="background-color: #f1eae1; margin: 0px; margin-top: 40px;">

																	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
																			<h3 class="head-title">Top Stories</h3>
																	</div>

																	<div class="">
																			<div class="">
																																									<div class="col-md-12 entry-head" style="border-top: 1px solid black; margin-bottom: 10px;">
																									<h4 class="Top5-title">
																										<a href="http://www.businessdayonline.com/nigeria-must-leverage-2018-focac-lin-jing/" class="Top5-title" style="color: #000; text-decoration: none;">
																											Why Nigeria must leverage on 2018 FOCAC – Lin Jing																										</a>
																									</h4>
																									<span class="entry-cat"><i class="fa fa-dot-circle"></i>
																										Economy																									</span> &nbsp; &nbsp;
																									<span class="entry-cat"><i class="fa fa-clock"></i> June 4, 2018</span>
																					</div>
																																										<div class="col-md-12 entry-head" style="border-top: 1px solid black; margin-bottom: 10px;">
																									<h4 class="Top5-title">
																										<a href="http://www.businessdayonline.com/nigeria-reserve-scaled-47-62bn-may-2018/" class="Top5-title" style="color: #000; text-decoration: none;">
																											Nigeria reserve scaled to $47.62bn in May 2018																										</a>
																									</h4>
																									<span class="entry-cat"><i class="fa fa-dot-circle"></i>
																										Economy																									</span> &nbsp; &nbsp;
																									<span class="entry-cat"><i class="fa fa-clock"></i> June 4, 2018</span>
																					</div>
																																										<div class="col-md-12 entry-head" style="border-top: 1px solid black; margin-bottom: 10px;">
																									<h4 class="Top5-title">
																										<a href="http://www.businessdayonline.com/five-things-nigerian-economy-loses-berthing-mother-vessels-lome/" class="Top5-title" style="color: #000; text-decoration: none;">
																											Five things Nigerian economy loses for berthing ‘mother vessels’ in Lome																										</a>
																									</h4>
																									<span class="entry-cat"><i class="fa fa-dot-circle"></i>
																										Analysis																									</span> &nbsp; &nbsp;
																									<span class="entry-cat"><i class="fa fa-clock"></i> June 4, 2018</span>
																					</div>
																																								</div>
																			<hr>
																	</div>


													</div>
								</div>


						</div>
						<!-- SIDE BAR ENDS -->

		</div>

		<!-- ADS -->
		<div class="container hidden-xs hidden-sm" style="text-align: center;">
				<img src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/ads/drive.jpg" />
		</div>

		<section id="opinion" class="container">




								<div class="col-md-12 col-lg-12">
										<h3>Related Stories</h3>
								</div>

					
						<div class="col-md-3 col-lg-3">
						<div class="opinion-box col-md-12">
								<a href="http://www.businessdayonline.com/enugu-kick-starts-health-insurance-scheme/" rel="bookmark" title="Enugu kick-starts health insurance scheme"><img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/Health-Insurance-600x400.jpg" class="img-responsive wp-post-image" alt="" /></a>
								<div class="col-md-12 col-lg-12">
										<h4><a href="http://www.businessdayonline.com/enugu-kick-starts-health-insurance-scheme/" class="entry-title" rel="bookmark" title="Enugu kick-starts health insurance scheme">Enugu kick-starts health insurance scheme</a></h4>
										<p>Enugu state government has approved the introduction of state health... <a class="view-article" href="http://www.businessdayonline.com/enugu-kick-starts-health-insurance-scheme/"></a></p>								</div>
						</div>
						</div>

						
						<div class="col-md-3 col-lg-3">
						<div class="opinion-box col-md-12">
								<a href="http://www.businessdayonline.com/risk-leaving-goitre-disorder-untreated/" rel="bookmark" title="Risk of leaving goitre disorder untreated"><img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/goitre-disorder--600x400.jpg" class="img-responsive wp-post-image" alt="" /></a>
								<div class="col-md-12 col-lg-12">
										<h4><a href="http://www.businessdayonline.com/risk-leaving-goitre-disorder-untreated/" class="entry-title" rel="bookmark" title="Risk of leaving goitre disorder untreated">Risk of leaving goitre disorder untreated</a></h4>
										<p>Goiter disorder is more common among women compared to men.... <a class="view-article" href="http://www.businessdayonline.com/risk-leaving-goitre-disorder-untreated/"></a></p>								</div>
						</div>
						</div>

						
						<div class="col-md-3 col-lg-3">
						<div class="opinion-box col-md-12">
								<a href="http://www.businessdayonline.com/kasi-healthcare-brings-telepresence-healthcare-nigeria/" rel="bookmark" title="Kasi Healthcare brings telepresence for Healthcare to Nigeria"><img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/health-tabs.jpg" class="img-responsive wp-post-image" alt="" /></a>
								<div class="col-md-12 col-lg-12">
										<h4><a href="http://www.businessdayonline.com/kasi-healthcare-brings-telepresence-healthcare-nigeria/" class="entry-title" rel="bookmark" title="Kasi Healthcare brings telepresence for Healthcare to Nigeria">Kasi Healthcare brings telepresence for Healthcare to Nigeria</a></h4>
										<p>Kasi International, a healthcare service doing more for healthcare in... <a class="view-article" href="http://www.businessdayonline.com/kasi-healthcare-brings-telepresence-healthcare-nigeria/"></a></p>								</div>
						</div>
						</div>

						
						<div class="col-md-3 col-lg-3">
						<div class="opinion-box col-md-12">
								<a href="http://www.businessdayonline.com/mines-ministry-partners-stakeholders-end-lead-poisoning-nigeria/" rel="bookmark" title="FG partners stakeholders to end lead poisoning in Nigeria"><img src="http://www.businessdayonline.com/wp-content/uploads/2018/06/lead-articleLarge.jpg" class="img-responsive wp-post-image" alt="FG partners stakeholders to end lead poisoning in Nigeria" srcset="http://www.businessdayonline.com/wp-content/uploads/2018/06/lead-articleLarge.jpg 600w, http://www.businessdayonline.com/wp-content/uploads/2018/06/lead-articleLarge-300x200.jpg 300w, http://www.businessdayonline.com/wp-content/uploads/2018/06/lead-articleLarge-370x247.jpg 370w" sizes="(max-width: 600px) 100vw, 600px" /></a>
								<div class="col-md-12 col-lg-12">
										<h4><a href="http://www.businessdayonline.com/mines-ministry-partners-stakeholders-end-lead-poisoning-nigeria/" class="entry-title" rel="bookmark" title="FG partners stakeholders to end lead poisoning in Nigeria">FG partners stakeholders to end lead poisoning in Nigeria</a></h4>
										<p>The Federal Ministry of Mines and Steel Development (MMSD) has... <a class="view-article" href="http://www.businessdayonline.com/mines-ministry-partners-stakeholders-end-lead-poisoning-nigeria/"></a></p>								</div>
						</div>
						</div>

								</section>

		<div id="commentx" style="padding-top: 40px;">
			<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/akwa-ibom-devices-means-rapid-hiv-testing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.businessdayonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='247062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
		</div>

</section>




<div id="express" class="container express hidden-xs hidden-sm">
  <div class="row">


		
  </div>
</div>

<section id="footer" >
	<div class="container">
			© BUSINESSDAYONLINE 2018.
	</div>


</section>


<!--bootstrap.min.js -->
<script src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/js/jquery-3.1.1.min.js"></script>

<!--bootstrap.min.js -->
<script src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/js/bootstrap.min.js"></script>

<script src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/js/topnav.js"></script>

<script src="http://www.businessdayonline.com/wp-content/themes/BusinessDayNG/js/search-notify.js"></script>

<!-- Dropdown Menu Fade  -->
<script>

jQuery(document).ready(function(){
		$(".dropdown").hover(
				function() { $('.dropdown-menu', this).fadeIn("fast");
				},
				function() { $('.dropdown-menu', this).fadeOut("fast");
		});
});

</script>

</body>
</html>
