<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Nigeria oil exports to fall from 21-month high in 2018 - BusinessDay : News you can trust BusinessDay : News you can trust</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.businessdayonline.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon5.jpg"><link rel="apple-touch-icon" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon4.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon3.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon2.jpg"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon1.jpg">
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Lato:400', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nigeria’s oil export is projected to slide back from a 21-month high hit in December 2017, according to a report from Reuters."/>
<link rel="canonical" href="http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nigeria oil exports to fall from 21-month high in 2018 - BusinessDay : News you can trust" />
<meta property="og:description" content="Nigeria’s oil export is projected to slide back from a 21-month high hit in December 2017, according to a report from Reuters." />
<meta property="og:url" content="http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/" />
<meta property="og:site_name" content="BusinessDay : News you can trust" />
<meta property="article:tag" content="Oil" />
<meta property="article:section" content="Oil" />
<meta property="article:published_time" content="2017-12-08T11:25:20+01:00" />
<meta property="og:image" content="http://www.businessdayonline.com/wp-content/uploads/2017/12/oil-export.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nigeria’s oil export is projected to slide back from a 21-month high hit in December 2017, according to a report from Reuters." />
<meta name="twitter:title" content="Nigeria oil exports to fall from 21-month high in 2018 - BusinessDay : News you can trust" />
<meta name="twitter:image" content="http://www.businessdayonline.com/wp-content/uploads/2017/12/oil-export.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.businessdayonline.com\/","name":"BusinessDay : News you can trust","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.businessdayonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; Feed" href="http://www.businessdayonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; Comments Feed" href="http://www.businessdayonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; Nigeria oil exports to fall from 21-month high in 2018 Comments Feed" href="http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/feed/" />
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' type='text/css' media='print' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pmprowoo-css'  href='http://www.businessdayonline.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.businessdayonline.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/miptheme.all.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/dynamic.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/font-style.css?ver=20171208104048' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/photobox.ie.css?ver=2.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/css/skins/blackwhite.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<link rel='https://api.w.org/' href='http://www.businessdayonline.com/wp-json/' />
<link rel='shortlink' href='http://www.businessdayonline.com/?p=225832' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fjanuary-2018-nigeria-oil-exports-fall-21-month-high%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fjanuary-2018-nigeria-oil-exports-fall-21-month-high%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style>
<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44089816-1', 'auto');
  ga('send', 'pageview');</script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.businessdayonline.com/wp-content/themes/busday/assets/js/respond.js"></script>
    <script src="http://www.businessdayonline.com/wp-content/themes/busday/assets/js/html5shiv.js"></script>
    <![endif]-->

    <link rel="stylesheet" href="http://www.businessdayonline.com/wp-content/themes/busday/css/busday.css" type="text/css" media="screen" />

</head>
<body class="post-template-default single single-post postid-225832 single-format-standard  pmpro-body-level-required pmpro-body-level-4 pmpro-body-level-5 pmpro-body-level-6 pmpro-body-level-7 pmpro-body-level-8 pmpro-body-level-9 pmpro-body-level-1 yith-wcms show_checkout_login_reminder yith-wcms-pro linkbox-layout-1 theme-boxed sidebar-dark wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.businessdayonline.com/">
            <input type="text" name="s" placeholder="Search BusinessDay : News you can trust" value="" />
        </form>
        
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1739-header-menu"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-1739-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1739 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-1024 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1739-header-menu" class="ubermenu-nav"><li id="menu-item-158470" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-158470 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><span class="glyphicon glyphicon-home" /></span></a></li><li id="menu-item-158469" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158469 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-52" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/world/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li id="menu-item-158471" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158471 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-30" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/markets/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158471 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-161821" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161821 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Banking</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/savings.jpg" width="45" height="45" alt="savings"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nigerian-banks-expand-intermediary-role-rewarding-loyal-customers/">Nigerian banks expand intermediary role to rewarding loyal customers</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/11/loans.jpg" width="45" height="45" alt="loans"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/curtailing-growth-non-performing-loans-banks/">Curtailing growth of non-performing loans in banks</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/06/bitcoin-1.jpg" width="45" height="45" alt="bitcoin (1)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/paxful-bitcoin-easier-make-transaction-locally-internationally/">‘With paxful bitcoin, it’s easier to make transaction locally and internationally’</a></div></li></ul></div></li><li id="menu-item-161823" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161823 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Bond Market</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/10/savings.jpg" width="45" height="45" alt="savings"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fidelity-bank-boosts-savings-promo-scheme/">How Fidelity Bank boosts savings with promo scheme</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/06/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/updated-nigeria-finds-succour-sukkuk-high-yields-frustrate-fund-raising-moves/">Updated: Nigeria finds succour in Sukkuk as high yields frustrate fund raising moves</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-to-raise-n105bn-in-local-currency-bonds/">FG to raise N105bn  in local currency bonds</a></div></li></ul></div></li><li id="menu-item-161830" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161830 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Fund Managers</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><div class="ubermenu-postlist-title" ><a href="http://www.businessdayonline.com/transfast-surveys-women-of-the-nigerian-diaspora-for-global-womens-day-celebration-2016/">Transfast Surveys “Women of the Nigerian Diaspora” for Global Women's Day Celebration 2016</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/01/FMDQ-OTC.jpg" width="45" height="45" alt="FMDQ OTC"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fmdq-otc-securities-exchange-posts-n6-57trn-transactions/">FMDQ OTC Securities Exchange posts N6.57trn transactions</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/02/finance-sector.jpg" width="45" height="45" alt="finance-sector"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/in-defense-of-the-financial-speculator-fx-or-otherwise/">In defense of the financial speculator – FX, or otherwise</a></div></li></ul></div></li><li id="menu-item-161838" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Market Report</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Equity-market-.jpg" width="45" height="45" alt="Equity-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nse-opens-week-positive-note-stocks-gain-n64bn/">NSE opens week on a positive note, stocks gain N64bn</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/05/dollar-bureau-de-change.jpg" width="45" height="45" alt="A bureau de change operator counts U.S. currency notes in Abuja"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/trading-turnover-new-ie-fx-window-hits-1bn/">Trading turnover on new I&E FX window hits $1bn</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Nigerian-stocks.jpg" width="45" height="45" alt="Nigerian-stocks"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/earnings-season-speculator-move-raise-bet-value-stocks/">Earnings season: Speculator move to raise bet on value stocks</a></div></li></ul></div></li><li id="menu-item-161841" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Real Estate</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/office-space-1.jpg" width="45" height="45" alt="office space (1)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/market-transactions-favour-small-size-office-space-q317-supply-glut-persists/">Market transactions favour small size office space in Q3’17 as supply glut persists</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/07/real-estate-.jpg" width="45" height="45" alt="real estate"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/business-make-housing-affordable-joint-venture-cooperative/">‘We are in business to make housing affordable through joint venture cooperative’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Greystone-Tower.jpg" width="45" height="45" alt="Greystone Tower"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/greystone-tower-ready-june-2018-offers-strong-value-proposition/">Greystone Tower ready June 2018, offers strong value proposition</a></div></li></ul></div></li><li id="menu-item-179625" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-179625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion<a/></h4>
</div></li><li id="menu-item-225103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-225103 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/financial-inclusion-editions/"><span class="ubermenu-target-title ubermenu-target-text">FInancial Inclusion</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-178250" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-178250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-45" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/technology/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li id="menu-item-158472" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158472 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-6" ><a class="ubermenu-target ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.businessdayonline.com/category/companies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Companies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158472 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-161847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4> Branding</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/lub-1.jpg" width="300" height="200" alt="Lubcon wins Manufacturing Excellence Awards 2017"  /><div class="ubermenu-postlist-title" style="padding-left:310px;"><a href="http://www.businessdayonline.com/lubcon-wins-manufacturing-excellence-awards-2017/">Lubcon wins Manufacturing Excellence Awards 2017</a></div></li></ul></div></li><li id="menu-item-161848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161848 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Company</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Julius-Berger.jpg" width="45" height="45" alt="Julius Berger&#039;s finance director resigns"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/julius-berger-finance-director-retires/">Julius Berger's finance director resigns</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/08/forte-oil.jpg" width="45" height="45" alt="forte-oil"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/forte-oil-commissions-green-energy-solutions-earnings-surges-81-05/">Forte Oil commissions green energy solutions as earnings surges 81.05%</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Oakbay-Resources.jpg" width="45" height="45" alt="Oakbay-Resources"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/south-african-regulator-probes-trades-gupta-linked-oakbay/">South African regulator probes trades in Gupta-Linked Oakbay</a></div></li></ul></div></li><li id="menu-item-161849" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161849 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Motoring</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/2016-Ford-Explorer.jpg" width="45" height="45" alt="2016-Ford-Explorer"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/ford-announces-manufacturing-footprint-nigeria/">Ford announces manufacturing footprint in Nigeria</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/auto-workshop.jpg" width="45" height="45" alt="auto-workshop"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/tsl-opens-multi-brand-salesworkshop-lagos/">TSL opens multi-brand sales/workshop in Lagos</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/car-1.jpg" width="45" height="45" alt="GM to Idle Detroit Car Factory Amid Slow Demand"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/gm-idle-detroit-car-factory-amid-slow-demand/">GM to Idle Detroit Car Factory Amid Slow Demand</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-158473" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158473 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-161854" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161854 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Business Intelligence</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/08/Untitled-design32.png" width="45" height="45" alt="MDN sets to address challenges of creative industry with business models"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mdn-sets-address-challenges-creative-industry-business-models/">MDN sets to address challenges of creative industry with business models</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/solvency-11-can-spur-insurance-industry-growth/">‘Solvency 11 can spur insurance industry to growth’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/business-intelligence.jpg" width="45" height="45" alt="business intelligence"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/5-investments-digital-space-will-yield-billions-2017/">5 investments in the digital space that will yield billions in 2017</a></div></li></ul></div></li><li id="menu-item-161856" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161856 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Government Business</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/11/Untitled-design34.png" width="45" height="45" alt="246,000 small businesses become official via MSME clinic"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-formalises-246000-small-businesses-formalised-via-msme-clinic/">246,000 small businesses become official via MSME clinic</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/11/Untitled-design-1.png" width="45" height="45" alt="ACCI advocates timely release of funds on budget implementation"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/acci-calls-timely-release-funds-budget-implementation-2/">ACCI advocates timely release of funds on budget implementation</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/Untitled-design48-1.png" width="45" height="45" alt="Nigeria to save N40bn by harmonising diverse biometric databases"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/220084-2/">Nigeria to save N40bn by harmonising biometric databases</a></div></li></ul></div></li><li id="menu-item-161860" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161860 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Insurance</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/insurance-claims.jpg" width="45" height="45" alt="insurance claims"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/lesson-nigerians-smartphone-use-us-drivers-raises-insurance-claims/">Lesson for Nigerians as smartphone use by US drivers raises insurance claims</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/insurance.jpg" width="45" height="45" alt="insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/sovereign-trust-insurance-pat-352-q3/">Sovereign Trust Insurance PAT up 352% Q3</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/National-Insurance-Commission-NAICOM.jpg" width="45" height="45" alt="National-Insurance-Commission-NAICOM"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/naicom-enlists-service-standards-compliance-fgs-executive-order/">NAICOM enlists service standards in compliance with FG’s Executive Order</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-158474" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158474 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-20" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-158476" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158476 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-26" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/life/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BDSunday</span></a></li><li id="menu-item-158480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-158480 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://therealgist.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Real Gist</span></a></li><li id="menu-item-212129" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-212129 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/login/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Login</span></a></li><li id="menu-item-212131" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/membership-subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li></ul></div>
<!-- End UberMenu -->
    </nav>
    <!-- end:sidr -->
    
    
        
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.businessdayonline.com/"><img src="http://www.businessdayonline.com/wp-content/uploads/2016/08/business-day-logo.jpg" width="360" height="70" alt="BusinessDay : News you can trust" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="#"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/businessdayng"><i class="fa fa-twitter"></i></a><a href="#"><i class="fa fa-google-plus"></i></a><a href="https://www.pinterest.com/businessdayng/"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/user/BusinessDayMedia"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/businessdayng/"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.businessdayonline.com"><img src="http://www.businessdayonline.com/wp-content/uploads/2016/10/business-day-logo.jpg" width="360" height="70" alt="BusinessDay : News you can trust" /></a></div>                <meta itemprop="name" content="BusinessDay : News you can trust">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="busday-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1739-header-menu-2"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-1739-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1739 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-1024 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1739-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-158470 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><span class="glyphicon glyphicon-home" /></span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158469 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-52" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/world/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158471 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-30" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/markets/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158471 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161821 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Banking</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/savings.jpg" width="45" height="45" alt="savings"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nigerian-banks-expand-intermediary-role-rewarding-loyal-customers/">Nigerian banks expand intermediary role to rewarding loyal customers</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/11/loans.jpg" width="45" height="45" alt="loans"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/curtailing-growth-non-performing-loans-banks/">Curtailing growth of non-performing loans in banks</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/06/bitcoin-1.jpg" width="45" height="45" alt="bitcoin (1)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/paxful-bitcoin-easier-make-transaction-locally-internationally/">‘With paxful bitcoin, it’s easier to make transaction locally and internationally’</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161823 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Bond Market</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/10/savings.jpg" width="45" height="45" alt="savings"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fidelity-bank-boosts-savings-promo-scheme/">How Fidelity Bank boosts savings with promo scheme</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/06/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/updated-nigeria-finds-succour-sukkuk-high-yields-frustrate-fund-raising-moves/">Updated: Nigeria finds succour in Sukkuk as high yields frustrate fund raising moves</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-to-raise-n105bn-in-local-currency-bonds/">FG to raise N105bn  in local currency bonds</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161830 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Fund Managers</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><div class="ubermenu-postlist-title" ><a href="http://www.businessdayonline.com/transfast-surveys-women-of-the-nigerian-diaspora-for-global-womens-day-celebration-2016/">Transfast Surveys “Women of the Nigerian Diaspora” for Global Women's Day Celebration 2016</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/01/FMDQ-OTC.jpg" width="45" height="45" alt="FMDQ OTC"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fmdq-otc-securities-exchange-posts-n6-57trn-transactions/">FMDQ OTC Securities Exchange posts N6.57trn transactions</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/02/finance-sector.jpg" width="45" height="45" alt="finance-sector"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/in-defense-of-the-financial-speculator-fx-or-otherwise/">In defense of the financial speculator – FX, or otherwise</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Market Report</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Equity-market-.jpg" width="45" height="45" alt="Equity-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nse-opens-week-positive-note-stocks-gain-n64bn/">NSE opens week on a positive note, stocks gain N64bn</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/05/dollar-bureau-de-change.jpg" width="45" height="45" alt="A bureau de change operator counts U.S. currency notes in Abuja"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/trading-turnover-new-ie-fx-window-hits-1bn/">Trading turnover on new I&E FX window hits $1bn</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Nigerian-stocks.jpg" width="45" height="45" alt="Nigerian-stocks"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/earnings-season-speculator-move-raise-bet-value-stocks/">Earnings season: Speculator move to raise bet on value stocks</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Real Estate</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/office-space-1.jpg" width="45" height="45" alt="office space (1)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/market-transactions-favour-small-size-office-space-q317-supply-glut-persists/">Market transactions favour small size office space in Q3’17 as supply glut persists</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/07/real-estate-.jpg" width="45" height="45" alt="real estate"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/business-make-housing-affordable-joint-venture-cooperative/">‘We are in business to make housing affordable through joint venture cooperative’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Greystone-Tower.jpg" width="45" height="45" alt="Greystone Tower"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/greystone-tower-ready-june-2018-offers-strong-value-proposition/">Greystone Tower ready June 2018, offers strong value proposition</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-179625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion<a/></h4>
</div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-225103 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/financial-inclusion-editions/"><span class="ubermenu-target-title ubermenu-target-text">FInancial Inclusion</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-178250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-45" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/technology/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158472 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-6" ><a class="ubermenu-target ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.businessdayonline.com/category/companies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Companies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158472 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4> Branding</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/lub-1.jpg" width="300" height="200" alt="Lubcon wins Manufacturing Excellence Awards 2017"  /><div class="ubermenu-postlist-title" style="padding-left:310px;"><a href="http://www.businessdayonline.com/lubcon-wins-manufacturing-excellence-awards-2017/">Lubcon wins Manufacturing Excellence Awards 2017</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161848 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Company</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Julius-Berger.jpg" width="45" height="45" alt="Julius Berger&#039;s finance director resigns"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/julius-berger-finance-director-retires/">Julius Berger's finance director resigns</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/08/forte-oil.jpg" width="45" height="45" alt="forte-oil"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/forte-oil-commissions-green-energy-solutions-earnings-surges-81-05/">Forte Oil commissions green energy solutions as earnings surges 81.05%</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/Oakbay-Resources.jpg" width="45" height="45" alt="Oakbay-Resources"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/south-african-regulator-probes-trades-gupta-linked-oakbay/">South African regulator probes trades in Gupta-Linked Oakbay</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161849 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Motoring</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/2016-Ford-Explorer.jpg" width="45" height="45" alt="2016-Ford-Explorer"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/ford-announces-manufacturing-footprint-nigeria/">Ford announces manufacturing footprint in Nigeria</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/auto-workshop.jpg" width="45" height="45" alt="auto-workshop"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/tsl-opens-multi-brand-salesworkshop-lagos/">TSL opens multi-brand sales/workshop in Lagos</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/car-1.jpg" width="45" height="45" alt="GM to Idle Detroit Car Factory Amid Slow Demand"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/gm-idle-detroit-car-factory-amid-slow-demand/">GM to Idle Detroit Car Factory Amid Slow Demand</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158473 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161854 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Business Intelligence</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/08/Untitled-design32.png" width="45" height="45" alt="MDN sets to address challenges of creative industry with business models"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mdn-sets-address-challenges-creative-industry-business-models/">MDN sets to address challenges of creative industry with business models</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/solvency-11-can-spur-insurance-industry-growth/">‘Solvency 11 can spur insurance industry to growth’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/business-intelligence.jpg" width="45" height="45" alt="business intelligence"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/5-investments-digital-space-will-yield-billions-2017/">5 investments in the digital space that will yield billions in 2017</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161856 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Government Business</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/11/Untitled-design34.png" width="45" height="45" alt="246,000 small businesses become official via MSME clinic"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-formalises-246000-small-businesses-formalised-via-msme-clinic/">246,000 small businesses become official via MSME clinic</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/11/Untitled-design-1.png" width="45" height="45" alt="ACCI advocates timely release of funds on budget implementation"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/acci-calls-timely-release-funds-budget-implementation-2/">ACCI advocates timely release of funds on budget implementation</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/10/Untitled-design48-1.png" width="45" height="45" alt="Nigeria to save N40bn by harmonising diverse biometric databases"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/220084-2/">Nigeria to save N40bn by harmonising biometric databases</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161860 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Insurance</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/insurance-claims.jpg" width="45" height="45" alt="insurance claims"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/lesson-nigerians-smartphone-use-us-drivers-raises-insurance-claims/">Lesson for Nigerians as smartphone use by US drivers raises insurance claims</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/insurance.jpg" width="45" height="45" alt="insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/sovereign-trust-insurance-pat-352-q3/">Sovereign Trust Insurance PAT up 352% Q3</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/National-Insurance-Commission-NAICOM.jpg" width="45" height="45" alt="National-Insurance-Commission-NAICOM"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/naicom-enlists-service-standards-compliance-fgs-executive-order/">NAICOM enlists service standards in compliance with FG’s Executive Order</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158474 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-20" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158476 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-26" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/life/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BDSunday</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-158480 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://therealgist.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Real Gist</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-212129 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/login/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Login</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/membership-subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li></ul></div>
<!-- End UberMenu -->
                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->



<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
<center></center>
    <!-- start:page content -->
<div>
	<center></center>
</div>
    <div id="page-content" class="multi-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-225832" class="article-post cat-27 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="560" height="390" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/oil-export-560x390.jpg" class="entry-thumb img-responsive wp-post-image" alt="Nigeria oil exports to fall from 21-month high in 2018" itemprop="image" />
                        <meta itemprop="url" content="http://www.businessdayonline.com/wp-content/uploads/2017/12/oil-export.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.businessdayonline.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.businessdayonline.com/category/west-africa-energy/" title="Energy" rel="v:url" property="v:title">Energy</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.businessdayonline.com/category/west-africa-energy/oil/" title="Oil" rel="v:url" property="v:title">Oil</a></div></div>    <h1 itemprop="name">Nigeria oil exports to fall from 21-month high in 2018</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">December 8th, 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://1.gravatar.com/avatar/12a78749f5930ee2390fc69bead64fd5?s=16&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12a78749f5930ee2390fc69bead64fd5?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://www.businessdayonline.com/author/gotofrank/">Frank Eleanya</a></span>        <span class="fa-categories"><a href="http://www.businessdayonline.com/category/exclusives/" title="View all posts in Exclusives">Exclusives</a>, <a href="http://www.businessdayonline.com/category/west-africa-energy/oil/" title="View all posts in Oil">Oil</a></span>                <span class="fa-comments"><a href="http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/#respond">0 comments</a></span>
                    </p>
        </header>


<div class="article-post-content"><p>Nigeria’s oil export is projected to slide back from a 21-month high it hit in December 2017,  according to a report from Reuters. Nigeria crude oil exports of 1.76 million barrels per day (bpd) are scheduled for January 2018 on 62 cargoes. The total compared with exports set at 1.94 million bpd in December, the&#8230; </p>
<div class="pmpro_content_message">This content is for Standard &#038; Premium Digital Subscribers only.<br /><a href="http://www.businessdayonline.com/login/">Log In</a> <a href="http://www.businessdayonline.com/membership-subscription/">Subscribe</a></div>
</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.businessdayonline.com/tag/oil/">Oil</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.businessdayonline.com%2Fjanuary-2018-nigeria-oil-exports-fall-21-month-high%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Nigeria oil exports to fall from 21-month high in 2018&amp;url=http%3A%2F%2Fwww.businessdayonline.com%2Fjanuary-2018-nigeria-oil-exports-fall-21-month-high%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.businessdayonline.com%2Fjanuary-2018-nigeria-oil-exports-fall-21-month-high%2F&amp;title=Nigeria oil exports to fall from 21-month high in 2018" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.businessdayonline.com/january-2018-nigeria-oil-exports-fall-21-month-high/&amp;media=post-thumb-2"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.businessdayonline.com/fg-generates-n17bn-tax-amnesty-programme-2/" title="Be serious with governance, Agbakoba tells Buhari">Be serious with governance, Agbakoba tells Buhari</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.businessdayonline.com/stakeholders-react-power-sector-privatisation/" title="Stakeholders react to power sector privatisation achievement">Stakeholders react to power sector privatisation achievement</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.businessdayonline.com/author/gotofrank/"><img alt='' src='http://1.gravatar.com/avatar/12a78749f5930ee2390fc69bead64fd5?s=115&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12a78749f5930ee2390fc69bead64fd5?s=230&amp;d=mm&amp;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://www.businessdayonline.com/author/gotofrank/" title="Posts by OLADIPO OLADEHINDE" rel="author">OLADIPO OLADEHINDE</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-12-08T11:25:20+01:00">
<meta itemprop="dateModified" content="2017-12-08T11:25:20+01:00">
<meta itemprop="headline" content="Nigeria oil exports to fall from 21-month high in 2018">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.businessdayonline.com/wp-content/uploads/2016/10/business-day-logo.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="BusinessDay : News you can trust">
</div>


            </article>
            <!-- end:article-post -->


<div>
<div id="ENGAGEYA_WIDGET_107233"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_107233',pubid:178621,webid:154823,wid:107233});
</script>

</div>



            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-31 parent-cat-12" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.businessdayonline.com/stakeholders-react-power-sector-privatisation/"><img itemprop="image" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/power-sector.jpg" width="167" height="120" alt="Stakeholders react to power sector privatisation achievement" class="img-responsive" /></a>
                                <a href="http://www.businessdayonline.com/category/west-africa-energy/oil/" class="theme">Oil</a>
                            </div>
                            <span class="published" itemprop="dateCreated">December 8th, 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/stakeholders-react-power-sector-privatisation/">Stakeholders react to power sector privatisation achievement</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-31 parent-cat-12" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.businessdayonline.com/petrochina-conducts-major-internal-transfer-oil-gas-blocks/"><img itemprop="image" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/PetroChina.jpg" width="167" height="120" alt="PetroChina conducts major internal transfer of oil, gas blocks" class="img-responsive" /></a>
                                <a href="http://www.businessdayonline.com/category/west-africa-energy/oil/" class="theme">Oil</a>
                            </div>
                            <span class="published" itemprop="dateCreated">December 8th, 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/petrochina-conducts-major-internal-transfer-oil-gas-blocks/">PetroChina conducts major internal transfer of oil, gas blocks</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.businessdayonline.com/ceos-optimistic-nigerias-economy-2018/"><img itemprop="image" src="http://www.businessdayonline.com/wp-content/uploads/2017/12/BusinessDay-CEO-Forum.jpg" width="167" height="120" alt="CEOs optimistic about Nigeria’s economy in 2018" class="img-responsive" /></a>
                                <a href="http://www.businessdayonline.com/category/exclusives/" class="theme">Exclusives</a>
                            </div>
                            <span class="published" itemprop="dateCreated">December 8th, 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/ceos-optimistic-nigerias-economy-2018/">CEOs optimistic about Nigeria’s economy in 2018</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->

        <!-- start:sidebar-mid -->
<div id="sidebar-mid" class="sidebar-mid">
    
    <aside id="text-65" class="widget widget_text clearfix"><header><h2>About Us</h2><span class="borderline"></span></header>			<div class="textwidget"><p>Businessday is West Africa's leading provider of business intelligence and information.<br />
Written by some of West Africa's best journalists, it is the favourite newspaper among  the West Africa investor community.</p>
</div>
		</aside><aside id="text-66" class="widget widget_text clearfix">			<div class="textwidget"><img src="http://s19080.p615.sites.pressdns.com/en/wp-content/uploads/2015/09/interswitch_footer.png">
<img src="http://s19080.p615.sites.pressdns.com/en/wp-content/uploads/2016/02/cashenvoy_logo.png"></div>
		</aside>    
</div>
<!-- end:sidebar-mid --><!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-68" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://facebook.com/premiercool.ng" target="_blank">
						<!-- Advert Image -->
						<img src="http://www.businessdayonline.com/wp-content/uploads/2017/01/300x250.gif" />
					</a></div>
		</aside><aside id="text-62" class="widget widget_text clearfix">			<div class="textwidget"><script src="//nayafinance.globaltrybe.com/widgets/NSEI.ashx?app=nsesnapshot&sid=3319a12e-9d5a-11e3-9c49-0291cce1c554&mlimit=5&width=300"></script>
</div>
		</aside><aside id="text-67" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
var adx_adsvr_adspace_vAppRoot="https://ads.dochase.com/adx-dir-d/";
var adx_adsvr_adspace_id="2052";
var adx_size="300x250";
var adx_custom="";
var adx_nid="13";
</script>
<script type="text/javascript" src="https://j.dochase.com/adxads.js"></script></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden">
                    <ul class="nav clearfix">  <li><a href="http://www.businessdayonline.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
<nav id="foot-menu" class="hidden-xs">
    <ul><li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>
</nav>
<div id="busday_footer">
	<div class="container">
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="/category/news/">News</a></li>
				<li><a href="/category/news/national/">National</a></li>
				<li><a href="/category/news/africa/">Africa</a></li>
				<li><a href="/category/news/world/">World</a></li>
				<li><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="/category/opinion/">Opinion</a></li>
				<li><a href="/category/analysis/editorial/">Editorial</a></li>
				<li><a href="/category/analysis/columnist/">Columnists</a></li>
				<li><a href="/category/cartoon/">Cartoons</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="/category/news/">BD Extra</a></li>
				<li><a href="/category/hbr/">HBR</a></li>
				<li><a href="/category/the-economist/">The Economist</a></li>
				<li><a href="/category/financial-times/">FT</a></li>
				<li><a href="/category/news/metro/">Metro</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="http://businessdayonline.com/tv/">BusinessDay WebTV</a></li>
				<li><a href="http://businessdayonline.com/tv/category/news-analysis/">Newspaper review</a></li>
				<li><a href="http://businessdayonline.com/tv/category/nigerians-speak/">Nigerians Speak</a></li>
				<li><a href="http://businessdayonline.com/tv/category/news-analysis/">Sectoral Analysis</a></li>
				<li><a href="http://businessdayonline.com/tv/category/sme-updates/">SME Update</a></li>
				<li><a href="http://businessdayonline.com/tv/category/sports-entertainment/">Sports</a></li>
				<li><a href="http://businessdayonline.com/tv/category/interviews/">Interview</a></li>
				<li><a href="http://businessdayonline.com/tv/category/science-tech/">Science and Technology</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">Other Media</a></li>
				<li><a href="/infographics/">Infographics</a></li>
				<li><a href="/category/cartoon/">Cartoons</a></li>
				<li><a href="/gallery/">Gallery</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="/category/sport/">Sports</a></li>
				<li><a href="#">Football</a></li>
				<li><a href="#">Boxing</a></li>
				<li><a href="#">Athletics</a></li>
				<li><a href="#">Tennis</a></li>
				<li><a href="#">Golf</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">Youth Magazine</a></li>
				<li><a href="#">Art House</a></li>
				<li><a href="#">Literature</a></li>
				<li><a href="#">Revue</a></li>
				<li><a href="#">Sound n' Screen</a></li>
				<li><a href="#">Theatre</a></li>
				<li><a href="#">Visual Arts</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Women in Business</a></li>
				<li><a href="#">Policy &amp; Politics</a></li>
				<li><a href="#">BusinessAgro</a></li>
				<li><a href="#">Education</a></li>
				<li><a href="http://www.businessdayonline.com/category/companies/executive-motoring/">Executive Motoring</a></li>
				<li><a href="#">Executive Briefs</a></li>
				<li><a href="#">Focus</a></li>
				<li><a href="#">Friday Worship</a></li>
				<li><a href="#">Law</a></li>
				<li><a href="#">Media</a></li>
				<li><a href="#">Science</a></li>
				<li><a href="#">Youth Speak</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="http://www.businessdayonline.com/category/real-estate/">Real Estate</a></li>
				<li><a href="#">Environment</a></li>
				<li><a href="#">Mortgage Finance</a></li>
				<li><a href="#">Real Estate</a></li>
				<li><a href="#">Urban Development</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Off Duty</a></li>
				<li><a href="#">Living Healthy Diet</a></li>
				<li><a href="#">Living Wellbeing</a></li>
				<li><a href="#">Newspeople</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">West Africa Energy</a></li>
				<li><a href="#">Highlights</a></li>
				<li><a href="#">Debriefing</a></li>
				<li><a href="#">Africa Roundup</a></li>
				<li><a href="#">Rest of the World</a></li>
				<li><a href="#">Energy Finance</a></li>
				<li><a href="#">Market Insight</a></li>
				<li><a href="#">Talking Point</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Business Day Sunday</a></li>
				<li><a href="#">Campus</a></li>
				<li><a href="#">CityFile</a></li>
				<li><a href="#">News Feature</a></li>
				<li><a href="#">Living Healthy Diet</a></li>
				<li><a href="#">Living Wellbeing</a></li>
				<li><a href="#">Newspeople</a></li>
			</ul>			<br>			<ul>				<li class="list-header"><a href="#">Business ePaper</a></li>				<li><a href="http://www.businessdayonline.com/epaper/">Today's ePaper</a></li>				<li><a href="http://www.businessdayonline.com/epaper-archives/jan-2017/">2017 ePaper Archive</a></li>				<li><a href="http://www.businessdayonline.com/epaper-archives/jan-2016/">2016 ePaper Archive</a></li>			</ul>
		</div>
	</div>
</div>

<div id="bd_social">
	<div class="container">
		<div class="col-sm-12">
			<ul>
				<li><a href="#"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/businessdayng"><i class="fa fa-twitter"></i></a></li>
				<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="#"><i class="fa fa-instagram"></i></a></li>
				<li><a href="https://www.youtube.com/user/BusinessDayMedia"><i class="fa fa-youtube"></i></a></li>
			</ul>
		</div>
	</div>
</div>

<div id="bd_copyright">
	<div class="container">
		<div class="cell-left">
			<ul class="footer-menu menu">
				<li><a href="http://businessdayonline.com/adverts/advert_rates.pdf">Advertise With Us</a></li><li><a href="http://businessdayonline.com/adverts/online_rates.pdf">Online Rates</a></li>
				
			</ul>
		</div>
		<div class="cell-right">
			Copyright © 2016 <b>Business Day Newspapers</b>. All Rights Reserved.
		</div>
	</div>
</div>

<!-- end:row -->
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <style type="text/css">
            a.wpdropbox-button { 
              background: #2b92c2!important;
              color: #ffffff!important;
              padding: 13px 31px!important;
              font-size: 16px!important;
              border: 2px solid  #007aa6!important;
              -webkit-border-radius: 5px!important;
              border-radius: 5px!important;
              display: inline-block;
              text-decoration: none;
              line-height:1!important;
            }
            a.wpdropbox-button:hover{
              opacity:0.8;
            }  
       </style>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"73dc9973d3","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.4'></script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/january-2018-nigeria-oil-exports-fall-21-month-high\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/january-2018-nigeria-oil-exports-fall-21-month-high\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/busday/assets/js/SocialMediaStats.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/busday/assets/js/miptheme.all.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"400","intent_interval":"20","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1024","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.businessdayonline.com\/wp-content\/plugins\/UberMenuv3.2.5\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
    
     <script>
 $(document).ready(function(){

 if ($(window).width() < 560) {
   $('#myModal').modal('show');
}
 </script>
    
    
        <!-- end:wp_footer -->
    

</body>
</html>
