<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>‘Nigeria needs to embrace international developments in agricultural productivity’ - BusinessDay : News you can trust : BusinessDay : News you can trust</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/icons/favicon.ico" rel="shortcut icon">
    <link href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/icons/touch.png" rel="apple-touch-icon-precomposed">

		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
	  <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/css/style.css">
		<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/BusinessDay/css/font-awesome.min.css">
		<link href="https://fonts.googleapis.com/css?family=Lobster|Roboto+Slab" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Unna" rel="stylesheet">


		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="News you can trust">

		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.businessdayonline.com/nigeria-needs-embrace-international-developments-agricultural-productivity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Nigeria needs to embrace international developments in agricultural productivity’ - BusinessDay : News you can trust" />
<meta property="og:description" content="Nigeria’s agricultural development is increasingly becoming a subject of interest, attracting not only the attention of foreign governments, but also companies. Many see it as an opportunity to on one hand; invest in the potentially huge agric sector, while also supporting the country’s quest for development and poverty reduction. Rutger Groot, Chairman, East-West Seed Knowledge... View Article" />
<meta property="og:url" content="http://www.businessdayonline.com/nigeria-needs-embrace-international-developments-agricultural-productivity/" />
<meta property="og:site_name" content="BusinessDay : News you can trust" />
<meta property="article:section" content="Agricultural Business" />
<meta property="article:published_time" content="2018-04-03T15:03:24+01:00" />
<meta property="og:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_122258-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="588" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nigeria’s agricultural development is increasingly becoming a subject of interest, attracting not only the attention of foreign governments, but also companies. Many see it as an opportunity to on one hand; invest in the potentially huge agric sector, while also supporting the country’s quest for development and poverty reduction. Rutger Groot, Chairman, East-West Seed Knowledge... View Article" />
<meta name="twitter:title" content="‘Nigeria needs to embrace international developments in agricultural productivity’ - BusinessDay : News you can trust" />
<meta name="twitter:image" content="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_122258-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.businessdayonline.com\/","name":"BusinessDay : News you can trust","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.businessdayonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"04","day":"03","post_id":"238528","postname":"nigeria-needs-embrace-international-developments-agricultural-productivity","author":"testuser"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='d5221c45a410a79bd561f203755f8923' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='BusinessDay : News you can trust' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.businessdayonline.com/nigeria-needs-embrace-international-developments-agricultural-productivity/' />
<meta name='shareaholic:keywords' content='agricultural business, post' />
<meta name='shareaholic:article_published_time' content='2018-04-03T15:03:24+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-04-03T15:03:24+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editor' />
<meta name='shareaholic:site_id' content='d5221c45a410a79bd561f203755f8923' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_122258-1.jpg' />
<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' media='print' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.6' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.4' media='all' />
<link rel='stylesheet' id='pmprowoo-css'  href='http://www.businessdayonline.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='ywf_style-css'  href='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/css/ywf_frontend.css?ver=1.0.16' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDay/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.businessdayonline.com/wp-content/themes/BusinessDay/style.css?ver=1.0' media='all' />
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/BusinessDay/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.businessdayonline.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/yith-woocommerce-account-funds-premium/assets/js/ywf-frontend.min.js?ver=1.0.16'></script>
<link rel='https://api.w.org/' href='http://www.businessdayonline.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fnigeria-needs-embrace-international-developments-agricultural-productivity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fnigeria-needs-embrace-international-developments-agricultural-productivity%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.businessdayonline.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.businessdayonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.businessdayonline.com/wp-content/themes/BusinessDay',
            tests: {}
        });
    </script>


		<style>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</style>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-5334843670950020",
		    enable_page_level_ads: true
		  });
		</script>



		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60611736-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60611736-3');
</script>



<!-- Global site tag (gtag.js) - Google Analytics NEW-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116329334-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116329334-1');
</script>



	</head>
	<button onclick="topFunction()" id="myBtn" class="pull-left" title="Go to top">Top</button>
	<body style="background-color: #fff1e0;">
	 <div style="width:100%; height: auto; padding: 10px 0px; background-color: #ccc1b8;">

				<center>
					<a href="http://www.businessdayonline.com/travel/" target="_blank">
					  <!--img style="width:100%" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/BD-Travel-GIF.gif" /-->
					<img style="width:100%" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/BD-Travel-GIF.gif" />
					</a>
					<span class="pull-right"></span>
				</center>

	  </div>
	  <div style="width:100%; height: 40px; background-color: #444;">
	  </div>

		<div style="width:100%; margin: 20px 0px">
			<a href="http://www.businessdayonline.com">
				<img style="display: block; margin: 0 auto;" src="http://www.businessdayonline.com/wp-content/themes/BusinessDay/img/business-day-logo.jpg"  align="middle">
			</a>
		</div>

	  <header class="navbar navbar-default " role="banner" style="background-color:#6b6b6b;">
	  <div class="container" style="position: relative;">

	    <div class="navbar-header" >

	      <!-- Mobile toggle button -->
	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="sr-only">Toggle navigation</span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>

	      <!-- Logo -->
	      <div class="logo-box">
	        <a class="navbar-brand" href="http://businessdayonline.com"><i class="fa fa-home" aria-hidden="true"></i></a>
	      </div>

	    </div><!-- /.navbar-header -->

			<div class="hidden-md hidden-lg"><div class="hidden-md hidden-lg">
  <!-- Navigation -->
  <nav class="navbar-collapse collapse" role="navigation" >
    <ul class="nav navbar-nav">
   <li><a href="#contact">WORLD</a></li>
   <li><a href="#contact">MARKETS</a></li>
   <li><a href="#contact">TECHNOLOGY</a></li>
   <li><a href="#contact">COMPANIES</a></li>
   <li><a href="#contact">ECONOMY</a></li>
  <li><a href="#contact">BUSINESS</a></li>
  <li><a href="#contact">BD SUNDAY</a></li>
  <li><a href="#contact">REAL GIST</a></li>
  <li><a href="#contact">LOGIN</a></li>
  <li><a href="#contact">SUBSCRIBE</a></li>
  </ul>
  </nav><!--/.nav-collapse -->

</div>
</div>

	    <div class="hidden-sm hidden-xs"><div class="hidden-sm hidden-xs">
  <!-- Navigation -->
  <nav class="navbar-collapse collapse" role="navigation" >
    <ul class="nav navbar-nav">
   <li><a href="http://www.businessdayonline.com/category/world/">WORLD</a></li>
   <li class="dropdown">

      <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/markets/">MARKETS<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

        <ul class="dropdown-menu mega-menu ">


                    <li class="mega-menu-column">
            <ul>
  <!--                <li class="nav-header">Mega menu 1</li>-->
              <a href="http://www.businessdayonline.com/trading-turnover-ie-fx-window-rises-16-90/">
                <img src="http://www.businessdayonline.com/wp-content/uploads/2018/04/Dollar-large-print-stack.jpg" class="img img-responsive wp-post-image" alt="Trading turnover on I&amp;E FX window rises 16.90%" srcset="http://www.businessdayonline.com/wp-content/uploads/2018/04/Dollar-large-print-stack.jpg 600w, http://www.businessdayonline.com/wp-content/uploads/2018/04/Dollar-large-print-stack-300x200.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />              </a>
              <li>
                <a href="http://www.businessdayonline.com/trading-turnover-ie-fx-window-rises-16-90/" style="color: black; font-family: hevetica;">
                  Trading turnover on I&#038;E FX window rises 16.90%                </a>
              </li>
            </ul>
          </li>
          
          <li class="mega-menu-column">
            <ul>
                  <li class="nav-header">Sections</li>
                  <div class="col-md-6">
                    <li><a href="http://www.businessdayonline.com/category/markets/banking/" style="color: black; font-family: hevetica;">Banking</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/market-report/" style="color: black; font-family: hevetica;">Market Report</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/bond-markets/" style="color: black; font-family: hevetica;">Bond Market</a></li>
                    <li><a href="http://www.businessdayonline.com/category/real-estate/" style="color: black; font-family: hevetica;">Real Estate</a></li>
                    <li><a href="http://www.businessdayonline.com/category/markets/fund-managers/" style="color: black; font-family: hevetica;">Fund Manager</a></li>
                    <p style="margin-top: 150px;">

                    <li><a href="http://www.businessdayonline.com/category/markets/market-intelligence/" style="color: black; font-family: hevetica;"><b>Market Intelligence</b></a></li>
                    </p>
                  </div>

                  <div class="col-md-1">
                  </div>
            </ul>
          </li>

          <li class="mega-menu-column">
            <ul>
              <li class="nav-header">Latest</li>

                            <li>
                <a href="http://www.businessdayonline.com/unity-bank-caverton-lead-stocks-gain-n1-4trn-first-quarter-2018/" style="color: black; font-family: hevetica;">
                  Unity Bank, Caverton lead as stocks gain N1.4trn in first quarter 2018                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/superstar-stocks-giving-best-yield-shareholders/" style="color: black; font-family: hevetica;">
                  Superstar stocks giving the best yield to shareholders                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/tony-elumelu-will-earn-%e2%82%a62-28-billion-dividends-2017/" style="color: black; font-family: hevetica;">
                  Tony Elumelu will earn over ₦2.28 billion in dividends for 2017                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/us-stocks-hit-first-quarterly-losses-since-2015/" style="color: black; font-family: hevetica;">
                  US stocks hit by first quarterly losses since 2015                </a>
              </li>
                            <li>
                <a href="http://www.businessdayonline.com/monetary-policy-easing-required-stimulate-growth-fsdh/" style="color: black; font-family: hevetica;">
                  Monetary policy easing required to stimulate growth &#8211; FSDH                </a>
              </li>
              
            </ul>
          </li>

        </ul><!-- dropdown-menu -->
      </li>
    <li><a href="http://www.businessdayonline.com/category/technology/">TECHNOLOGY</a></li>
    <li class="dropdown">

       <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/companies/">COMPANIES<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

         <ul class="dropdown-menu mega-menu ">

                      <li class="mega-menu-column">
             <ul>
   <!--                <li class="nav-header">Mega menu 1</li>-->
               <a href="http://www.businessdayonline.com/transcorp-navigates-headwind-returns-profit-improved-gas-supply/">
                 <img src="http://www.businessdayonline.com/wp-content/uploads/2017/09/Transcorp-Hilton-Abuja.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="http://www.businessdayonline.com/wp-content/uploads/2017/09/Transcorp-Hilton-Abuja.jpg 566w, http://www.businessdayonline.com/wp-content/uploads/2017/09/Transcorp-Hilton-Abuja-300x190.jpg 300w, http://www.businessdayonline.com/wp-content/uploads/2017/09/Transcorp-Hilton-Abuja-114x72.jpg 114w" sizes="(max-width: 300px) 100vw, 300px" />               </a>
               <li>
                 <a href="http://www.businessdayonline.com/transcorp-navigates-headwind-returns-profit-improved-gas-supply/" style="color: black; font-family: hevetica;">
                   Transcorp navigates headwind, returns to profit on improved gas supply                 </a>
               </li>
             </ul>
           </li>
           
           <li class="mega-menu-column">
             <ul>
                   <li class="nav-header">Sections</li>
                  <div class="col-md-6">
                    <li><a href="http://www.businessdayonline.com/category/companies/brands-advertising/" style="color: black; font-family: hevetica;">Brands & Advertising</a></li>
                    <li><a href="http://www.businessdayonline.com/category/companies/company/" style="color: black; font-family: hevetica;">Company</a></li>
                    <li><a href="http://www.businessdayonline.com/category/companies/executive-motoring/" style="color: black; font-family: hevetica;">Executive Motoring</a></li>
                     <li><a href="http://www.businessdayonline.com/category/companies/real-sector/" style="color: black; font-family: hevetica;">Real Sector</a></li>
                    <li><a href="http://www.businessdayonline.com/category/consumer-business/" style="color: black; font-family: hevetica;">Consumer Business</a></li>
                     <p style="margin-top: 150px;">

                     <li><a href="#" style="color: black; font-family: hevetica;"><b>Appointments</b></a></li>
                     </p>
                  </div>

                   <div class="col-md-1">
                   </div>
             </ul>
           </li>

           <li class="mega-menu-column">
             <ul>
               <li class="nav-header">Latest</li>

                              <li>
                 <a href="http://www.businessdayonline.com/directors-4-banks-pocketed-n3-02bn-executive-compensation-2017/" style="color: black; font-family: hevetica;">
                   Directors of 4 banks pocketed N3.02bn in executive compensation for 2017                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/insight-publicis-ceo-leads-global-brands-engage-african-consumer/" style="color: black; font-family: hevetica;">
                   Insight Publicis CEO leads global brands on how to engage African consumer                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/gtbanks-cir-hits-time-low-38-12-cost-containment/" style="color: black; font-family: hevetica;">
                   GTBank’s CIR hits all-time low of 38.12% on cost containment                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/sou-ignites-discussion-bonding-discipline-2018-mothers-day-ad/" style="color: black; font-family: hevetica;">
                   SO&#038;U ignites discussion on bonding, discipline with 2018 Mother’s Day Ad                 </a>
               </li>
                              <li>
                 <a href="http://www.businessdayonline.com/can-internet-replace-tv-nigeria/" style="color: black; font-family: hevetica;">
                   Can Internet replace TV in Nigeria?                 </a>
               </li>
               
             </ul>
           </li>

         </ul><!-- dropdown-menu -->
       </li>
       <li class="dropdown">

         <a data-toggle="dropdown" class="dropdown-toggle" href="http://www.businessdayonline.com/category/business-economy/">ECONOMY<i class="fa fa-angle-down" style="padding-left:6px; " aria-hidden="true"></i></a>

           <ul class="dropdown-menu mega-menu ">

             <li class="mega-menu-column">
               <ul>
                     <li class="nav-header">Sections</li>
                     <div class="col-md-6">
                       <li><a href="http://www.businessdayonline.com/category/business-economy/business-intelligence/" style="color: black; font-family: hevetica;">Business Intelligence</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/government-business/" style="color: black; font-family: hevetica;">Government Business</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/insurance/" style="color: black; font-family: hevetica;">Insurance</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/investor/" style="color: black; font-family: hevetica;">Investor</a></li>
                       <li><a href="http://www.businessdayonline.com/category/business-economy/legal-business/" style="color: black; font-family: hevetica;">Legal Business</a></li>
                       <p style="margin-top: 150px;">

                       <li><a href="http://www.businessdayonline.com/category/business-economy/maritime/" style="color: black; font-family: hevetica;"><b>Maritime</b></a></li>
                       </p>
                     </div>

                     <div class="col-md-1">
                     </div>
               </ul>
             </li>

             <li class="mega-menu-column">
               <ul>
                 <li class="nav-header">Latest</li>

                                  <li>
                   <a href="http://www.businessdayonline.com/oil-may-flow-ogoni-belemaoil-ceo/" style="color: black; font-family: hevetica;">
                     Oil could flow again in Ogoni – Belemaoil CEO                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/minister-applauds-ingenuity-aba-shoe-garment-makers/" style="color: black; font-family: hevetica;">
                     Minister applauds ingenuity of Aba shoe, garment makers                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/faac-disburses-n635-55bn-february-2018-nbs/" style="color: black; font-family: hevetica;">
                     FAAC disburses N635.55bn in February 2018 – NBS                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/women-run-businesses-nigeria-unlock-n19-7bn-2022/" style="color: black; font-family: hevetica;">
                     Women-run businesses in Nigeria to unlock N19.7bn by 2022                   </a>
                 </li>
                                  <li>
                   <a href="http://www.businessdayonline.com/west-africans-collaborate-move-intra-regional-trade-beyond-12/" style="color: black; font-family: hevetica;">
                     West Africans collaborate to move up intra-regional trade beyond 12%                   </a>
                 </li>
                 
               </ul>
             </li>


             <li class="mega-menu-column">
               <ul>
               </ul>
             </li>

           </ul><!-- dropdown-menu -->
         </li>
    <li><a href="http://www.businessdayonline.com/category/life/">BD SUNDAY</a></li>
    <li><a href="http://www.therealgist.com">REAL GIST</a></li>

    </ul>

  <ul class="nav navbar-nav pull-right">
            <li class="navbar-right">
          <a href="http://www.businessdayonline.com/my-account/" title="Members Area Login" rel="home">
          LOGIN
          </a>
        </li>
    
            <li class="navbar-right">
          <a href="http://www.businessdayonline.com/membership-subscription/" title="Members Area Login" rel="home">
            SUBSCRIBE
          </a>
        </li>
    
    <!--li class="navbar-right"><a href="http://www.businessdayonline.com/membership-subscription/">SUBSCRIBE</a></li-->
  </ul>
  </nav><!--/.nav-collapse -->

</div>
</div>
			</div>
			<div class="clearfix" style="background-color:#e8caab; color:#fff;">
				<iframe width="100%" height="20" scrolling="no" frameborder="0" src="http://marketdataapi.nse.com.ng/v2/app/tickertape?font-size=15px&up-color=green&dwn-color=red&nil-color=blue&_t=76656957885a40299c50c1b2da7cd922">
				</iframe>
			</div>

			<iframe width="100%" height="35px" scrolling="no" frameborder="0" src="http://everdonbdc.com/tickers/businessday"></iframe>


	  </div><!-- /.container -->
	</header>


<div class="container">
	<div class="row">
		<div class="col-md-9">
			<main role="main">
			<!-- section -->
			<section>

			
				<!-- article -->
				<article id="post-238528" class="post-238528 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultural-business pmpro-level-required pmpro-level-4 pmpro-level-5 pmpro-level-6 pmpro-level-7 pmpro-level-8 pmpro-level-9 pmpro-level-1 pmpro-no-access">

					<!-- post title -->
					<h1>
						<a href="http://www.businessdayonline.com/nigeria-needs-embrace-international-developments-agricultural-productivity/" title="‘Nigeria needs to embrace international developments in agricultural productivity’">‘Nigeria needs to embrace international developments in agricultural productivity’</a>
					</h1>
					<!-- /post title -->

					<!-- post details -->
					<span class="author">by <a href="http://www.businessdayonline.com/author/testuser/" title="Posts by Caleb Ojewale" rel="author">Caleb Ojewale</a></span> |
					<span class="date">April 3, 2018 3:03 pm</span>


					<!-- span class="comments"></span -->

					
					<!-- /post details -->
					<br><br>
						<!-- post thumbnail -->
						<img src="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_122258-1.jpg" width="100%"  />
						<br><br>

					<div style="font-family: ; font-size: 14px;">
					<p class="p1"><em>Nigeria’s agricultural development is increasingly becoming a subject of interest, attracting not only the attention of foreign governments, but also companies. Many see it as an opportunity to on one hand; invest in the potentially huge agric sector, while also supporting the country’s quest for development and poverty reduction. <strong>Rutger Groot</strong>, Chairman, East-West Seed Knowledge Transfer, and a member of the Supervisory Board EWS BV, met with <strong>Caleb Ojewale</strong> in the Netherlands and shared some insights on improving the country’s poor agricultural output. Two weeks later, he visited Nigeria to kickoff a capacity building project for farmers in the country’s north. Excerpts:</em></p>
<p class="p1"><span class="s1"><b>How would you describe the potential of Nigeria’s agricultural sector?</b></span></p>
<p class="p2"><span class="s1">I</span><span class="s1">’d say the potential of Nigeria is so huge in agriculture and it is really high time that important people put their shoulders into this challenge. The potential is huge, and with the oil returns going down, it is not very attractive for Nigeria to import food anymore because the foreign exchange reserves cannot support it. However, Nigeria becoming self sufficient in food production is very well possible with the huge area of land you have, huge water reserves, and huge number of people to farm the lands.</span></p>
<p class="p1"><span class="s1"><b>It is often said that farm yields in Nigeria rank among the lowest in the world, from your own knowledge in the seeds industry, what has been your experience as to how accurate this is?</b></span></p>
<p class="p3"><span class="s1">The exact numbers are always disputable; you can never exactly get them, but what we’ve seen is that if we look back 40 years ago, Indonesia for instance was even at a lower level than Nigeria is today, in a number of field crops.</span></p>
<p class="p5"><span class="s1">And oftentimes, discussions about farm yields are about field crops, not vegetables. Indonesia has been able to triple its yields over the last four decades when Nigeria has not really advanced enough, which is on one hand a pity but also shows the potentials for Nigeria. If the country takes a few steps there then it can make a huge improvement.</span></p>
<p class="p5"><span class="s1">Generally, poor yield is a combination of many things. The issue across Africa is the soil; which is not always very fertile, and we need to work on. So, if there’s availability of very good fertilisers and knowledgeable use of the fertilisers, you can hugely improve the yields. Other issues border on farm inputs such as good seeds. The country has always relied on its own local seed production, suppliers, and therefore was cut off from all technological improvements over the past decades in seed technology. But then, the varieties have improved so much across the world over the years, not only in Europe, but also the United States and Asia, that it would be so good for Nigerian farmers if they would have easy access to these new varieties which have higher yields, disease resistant, and better shelf life.</span></p>
<p class="p1"><span class="s1"><b>So in your own opinion what makes it difficult for them to get access to these new varieties?</b></span></p>
<p class="p3"><span class="s1">I think in the past, there were restrictions on import of seeds. It is still not very easy, but it is better now. Now we can get a few varieties of tomato into the country. When I was here last year, farmers were just astonished what new varieties can do instead of reusing seeds. You see a lot of farmers in Nigeria keep seeds which they reuse; part of their last harvest saved as seed for the following year.</span></p>
<p class="p5"><span class="s1">But unknown to them, with every generation quality goes down. So if you just spend a little money on a bag of seeds, the quality will always be uniform and high level. So that is something farmers have to learn; you have to teach farmers, and that is actually what we do. We don’t only sell seeds, we also train farmers.</span></p>
<p class="p5"><span class="s1">Last year we trained almost 100,000 farmers on how to use fertilisers, seeds, setting up nurseries, irrigation. Just giving farmers fertilisers and a bag of seeds and they don’t know what to do with it; they’ll make a mess, and it will be a waste. But if you also have training programs, then they can really make huge progress.</span></p>
<p class="p1"><span class="s1"><b>How can this be achievable in Nigeria where extension workers aren’t sufficient?</b></span></p>
<p class="p3"><span class="s1">It is going to be difficult to reach all the farmers in the next few years. So what we do in our company is set up key farms with farmers we train very well, and then we facilitate visits by their neighbours in the village and surrounding communities to come and see. The thing is, if we go there with high tech and green houses, fancy materials and machinery, farmers will not believe that they can do it themselves. But if their neighbour does it, it creates the notion; if he can do it, then I can do it too.</span></p>
<p class="p5"><span class="s1">It is a way of spreading by using key farmers across the country and training them, and it also gets closer to the farmers’ feeling of how they can do it. Farmers are risk averse and will not just take a risk because if they mess up their production, then they won’t make an income.</span></p>
<p class="p1"><span class="s1"><b>What can Nigeria learn from the Netherlands on how to achieve agricultural productivity?</b></span></p>
<p class="p3"><span class="s1">First, don’t try to copy Holland. There are lessons to be learnt, but there are also ways not to go. Holland is very small, so we have very little land. We have not too much labour so we really need to go into high tech to be able to grow enough food, and we can afford the high tech because then we can save on labour.</span></p>
<p class="p5"><span class="s1">Labour cost in Nigeria is much lower, so you don’t want to put too much technology in because you’ll never earn it back. The best example probably is greenhouse technology. Everybody loves it, it looks very nice, fancy and high tech but what you see in (I dare to say) 80 percent of greenhouses in West Africa, after five years, they are a mess. This is because, you need to be a really good farmer to manage them, they always have to be sealed, you have to clean your shoes and hands as you go in, (and generally) manage them very well. Then secondly, with the temperature in Nigeria if you don’t cool a greenhouse, tomatoes are going to be cooked when they come off the plant. So you need to invest in cooling. The whole price of the setup is huge and in the end those tomatoes are only grown for five start resorts, top notch retail chains for the high class and fancy people who like organic, but hey, 99 percent of people in Nigeria buy their vegetables from fresh markets and they cannot pay for that kind of technology. So it is lovely to do it, maybe as a benchmark for farmers that hey; this is where we could go someday, but if Nigeria wants to feed the country, and employ its rural people, just get the normal technologies going. Don’t try to overdo it.</span></p>
<p class="p1"><span class="s1"><b>Talking about usage of greenhouse particularly for tomato, I have heard its use amongst other things is to guard against Tuta Absoluta, in that case don’t you think it could be justified?</b></span></p>
<p class="p3"><span class="s1">Do you think all tomatoes in Nigeria could be grown in greenhouses? Of course you can make a greenhouse and have 100 tomato plants there but to feed Nigeria, you need hundreds of thousands of hectares cultivated for tomato and that cannot be done as greenhouses because of the cost. The tomatoes from such are going to be too expensive for people to buy. So if using greenhouses is because of Tuta Absoluta then it will be cheaper to buy tomatoes from Holland.</span></p>
<p class="p1"><span class="s1"><b>What then do you think would be the solution?</b></span></p>
<p class="p3"><span class="s1">There is no easy solution for Tuta Absoluta, but there is one solution and that is good farm management, through crop rotation of not always planting tomato. Because then all the soil borne diseases are going to stay there. It is good farming skills that can really make a difference.</span></p>
<p class="p5"><span class="s1">And then you still need to spray, as well as use good seeds which have some measure of resistance (even though it may not be 100 percent resistance); a combination of these can make a huge difference. But, going to greenhouses to stop Tuta Absoulta is lovely but it won’t feed the country.</span></p>
<p class="p1"><span class="s1"><b>The East-West Seed Knowledge Transfer which you chair, what is it about, and does it have specific benefits for Nigeria?</b></span></p>
<p class="p3"><span class="s1">The objective of my visit to Nigeria is travel the country to see where we can set up training programmes. We are cooperating closely with Wageningen University, Mercy corps, and we are trying to make a consortium to reach huge numbers of farmers. Along with our local team, we are going to travel around and see how we can develop a project and find partners to invest in it.</span></p>
<p class="p5">If we do it, we can train between 1500 and 2000 farmers in Nigeria. But if you really want to scale up, you need partners. So maybe governments will also see it as a way to really reach Nigerian farmers and help them make the next step, to improve nutrition and food security in the country, and rural livelihoods.</p>
<p class="p5">We have already done this in Cambodia, Uganda, Tanzania, and many times government come in to say; hey, we believe in your plan, this is going to really make a difference and we want to be part of it.</p>
<div id="attachment_238535" style="width: 810px" class="wp-caption aligncenter"><a href="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1.jpg"><img class="wp-image-238535 size-full" src="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1.jpg" alt="" width="800" height="571" srcset="http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1.jpg 800w, http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1-768x548.jpg 768w, http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1-300x214.jpg 300w, http://www.businessdayonline.com/wp-content/uploads/2018/04/20180219_120426-1-600x428.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text"><strong>Rutger Groot, Chairman, East-West Seed Knowledge Transfer, and a member of the Supervisory Board EWS BV.</strong></p></div>
<p class="p1"><b>What kind of training are you looking to actually provide for farmers in Nigeria?</b></p>
<p class="p3">Very basic. Nurseries for instance are very important for some crops like tomato and what I’ve seen (in Kano last year) is there actually was a nursery, but what happened there was they were broadcasting tomato seeds. That is not the way to do it. What we do in nurseries, and also in Asia, is using seedling trays with a bit of humus in it and you put one seed in every tray. And because germination is almost 100 percent, in every tray you’ll have a plant, and they all have space. If you broadcast, you’ll waste a lot of seeds and I’ve seen plots of broadcast seedlings that actually look like a lawn. And when being transplanted, they suddenly lose the protection of their neighbour plant, they get shock, and half dies.</p>
<p class="p5">So one of the things we’ll teach is how to set up good nurseries that will invariably produce better <span class="s1">plants.</span></p>
<p class="p1"><span class="s1"><b>What is your knowledge on available tomato varieties in Nigeria and what should actually be cultivated for industrial processors?</b></span></p>
<p class="p3">There are several factors important in processing tomatoes. One of them is the brix soluble content of the tomato. In most Nigerian varieties it is far too low and even if you get enough supplies it is not good. We have varieties which have brix of 4.5 to 5 which is well in the processing region. If tomato processors would supply those seeds to contract farmers, they would have much better input for their factory.</p>
<p class="p5">Really opening up the country to good seeds will help processors, the farmers and everyone else. I understand the government is afraid that local seed suppliers will suffer but in all honesty they have done such a bad job for Nigeria. They haven’t developed new varieties, good breeding, and haven’t used international know-how which is only making the local farmers suffer (for it).</p>
<p class="p1"><b>As an organisation what plans do you have for Nigeria this year?</b></p>
<p class="p3">We are already all across the country supplying our seeds to farmers who are using our seeds and they are ecstatic. The results being seen with tomato seeds are incredible for them; they’ve never seen it and it’s like magic to them. So we will keep on selling seeds and we will start training hopefully mid this year, which is of course too late for this planting season but anyway, training takes a long time to take effect.</p>
<p class="p1"><b>There is a seed bill being considered by Nigeria’s national assembly, how does your company see it shaping the industry?</b></p>
<p class="p3">I think it will bring some sanity into the industry and we are very positive about it. Nigerian farmers need good seeds from reliable sources; companies they can trust. We are very happy about it and look forward to cooperating with the seed council to see how we can further improve the seed industry and supply to farmers.</p>
<p class="p1"><b>Are there deliberate efforts by your company to develop seeds tailored specifically for the Nigerian climate and soil types?</b></p>
<p class="p3">We have 35 years experience in tropical Asia. So we have tropical genetic material which is fit for the heat and drought etcetera. When we come to Nigeria, we identify what the market wants and spend months visiting fresh markets, talking to clients, traders, and farmers on their needs and preferences. Sometimes we may need to work on existing varieties so we work on them to develop a little further. But then, what we’ve already seen is that for instance, some tomato varieties we bring from Asia only need to be planted here and they become a solution for Nigerian farmers.</p>
<p class="p5">Another thing we’ve observed in West Africa is that in the wet season it is nearly impossible to grow onions because the varieties rot in the soil and don’t grow well. So in the wet season there are huge container ships coming from Europe to Senegal, Lagos etc. They bring very expensive onions transported all the way across the ocean to Africa. But then, we have wet season varieties for onions; Nigerian, Senegal, Ivory coast farmers could just grow them in the wet season and have a perfect crop.</p>
<p class="p5">In a few years time, our marketing people may give feedback that wet season onion is good but needs to get bigger. We take the feedback and make modifications, but for the time being, this could be a huge solution for farmers. So, yes we work on varieties to make them really spot on for Nigerians, and consumers.</p>
<p class="p5"><span class="s2">At the same time, we have people going round, seeing the local varieties of different crops which we can improve for better seed quality without the need for any special breeding. And of course, when the good seeds are planted, yields are better and traders will pay farmers better for those crops.</span></p>
<p class="p1"><b>Final words&#8230;</b></p>
<p class="p3">I think opening up the borders and minds to new technologies is crucial. There are new technologies many Nigerian farmers don’t know about. What we want to do is, improve smallholder farmers’ livelihoods. We are a commercial company but a substantial part of earnings go back into research and development, while a part goes into the training programme which I run. Essentially all our revenue goes back into the company and the farmers. We often ask all the 5,000 people working for us; are you here to make an impact in smallholder farmers, or to get a bonus? If the answer is bonus, we say; better to work somewhere else. Our focus is on how to help farmers and their families get a better life. By doing this we have a very healthy company employing 5,000 people with over 20 million client farmers. Ours is a different kind of company, and I’m excited to work with them.</p>
<p class="p3">
<div class="pmpro_content_message">This content is for Standard &#038; Premium Digital Subscribers only.<br /><a href="http://www.businessdayonline.com/my-account/">Log In</a> <a href="http://www.businessdayonline.com/membership-subscription/">Subscribe</a></div>
					</div>

					




				</article>
				<!-- /article -->

						
			
			</section>
			<!-- /section -->
			</main>
		</div>

		<div class="col-md-3" id="sidebar">
			<div class="sidebar__inner">
				<p>
					<!-- sidebar -->
<aside class="sidebar" role="complementary">

	<!-- search -->
<form class="search" method="get" action="http://www.businessdayonline.com" role="search">
	<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter.">
	<button class="search-submit" type="submit" role="button">Search</button>
</form>
<!-- /search -->

	<div class="sidebar-widget">
		<div id="text-92" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/apps/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/App.png" />
    </a>
<br>
<br>
<a href="http://www.fmnplc.com/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/FMN-Promo-300x250-revised.gif" />
    </a></div>
		</div><div id="text-94" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.nigerianriskawards.com" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/conrad.jpeg" />
    </a></div>
		</div><div id="text-90" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/insights-leading-hmos-nigerian-health-insurance-industry/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/02/insight-300x250.gif" />
    </a></div>
		</div><div id="text-91" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/report-50-influential-nigerians-2017/" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/02/most-InfluentialMPU.gif" />
    </a></div>
		</div><div id="text-89" class="widget_text">			<div class="textwidget"><br>
<a href="http://www.businessdayonline.com/thespark" target="_blank">
      <img src="http://www.businessdayonline.com/wp-content/uploads/2018/03/thespark1.jpeg" />
    </a></div>
		</div>	</div>

	<div class="sidebar-widget">
			</div>

</aside>
<!-- /sidebar -->
				</p>
			</div>
		</div>
	</div>

</div>

<!-- div id="full-column-1">
	sss

</div -->

<div class="container">
	<div class="row">
		<a href="http://www.businessdayonline.com/whatsapp/" target="_blank">
			<img style="display: block; margin: 10 auto;" src="http://www.businessdayonline.com/wp-content/uploads/2018/01/bdw2.png"  align="middle">
		</a>
	</div>
	<div class="row">
		<div class="col-md-9">
		<div class="comments">
	

	<p>Comments are closed here.</p>



</div>
		</div>

		<div class="col-md-3" id="sidebar2">
			<div class="sidebar__inner">
				<!--p>Morbi lacinia vulputate metus. Aenean eu lacus scelerisque, vestibulum est id, porta risus. Vivamus ornare orci quis dui condimentum, vitae venenatis neque dictum. Ut quis arcu ante. Integer quis iaculis velit. Aenean pharetra, urna vel consequat fringilla, ex nibh finibus purus, et sollicitudin diam orci non sapien. Curabitur volutpat tellus augue, vitae fermentum odio fermentum at. Aenean ultrices mi ac vulputate vehicula. Vestibulum gravida eu dolor at viverra.</p-->
			</div>
		</div>
	</div>

</div>

</div>








		</div>
		<!-- /wrapper -->




		<footer style="background-color: #262a33; height:auto; padding-top: 40px; padding-bottom: 40px; font-weight: 500;"><!-- footer starts -->
			<div class="container">

							<div class="col-md-12 ">
									<p  style="color: #fff; border-top: thin #a8aaad; border-bottom: thin #a8aaad; ">
									More from Businesssday Media <i style="font-size:12px;" class="fa fa-chevron-right" aria-hidden="true"></i>
									</p>

									<p style="color: #a8aaad; font-size: 12px; font-weight:100; font-family: calibri;">
									Markets data are delivered from sources realtime, hourly or daily bases. © BUSINESSDAY MEDIA LTD 2018. <br>
									</p>
							</div>
			</div>

	</footer>

		<style type="text/css">
            a.wpdropbox-button { 
              background: #2b92c2!important;
              color: #ffffff!important;
              padding: 13px 31px!important;
              font-size: 16px!important;
              border: 2px solid  #007aa6!important;
              -webkit-border-radius: 5px!important;
              border-radius: 5px!important;
              display: inline-block;
              text-decoration: none;
              line-height:1!important;
            }
            a.wpdropbox-button:hover{
              opacity:0.8;
            }  
       </style>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
			<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<iframe width='' height='' src='http://www.businessdayonline.com/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script><!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/595ce5d9e9c6d324a4738eca/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fc04cdc081","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.6'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.businessdayonline.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_57c0d9898beae4604a23b2d2fde83c16","fragment_name":"wc_fragments_57c0d9898beae4604a23b2d2fde83c16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"P9thLJpQvIP!NiWtLtQm4c7xtZR1%w)&aI%X@AL1p7v$IfjFDfA#Gd6!j1gOAnXF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->



		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js"
		        integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script>
		    // Dropdown Menu Fade
		jQuery(document).ready(function(){
		    $(".dropdown").hover(
		        function() { $('.dropdown-menu', this).fadeIn("fast");
		        },
		        function() { $('.dropdown-menu', this).fadeOut("fast");
		    });
		});

		</script>


		<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 300 || document.documentElement.scrollTop > 300) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-XXXXXXXX-XX', 'yourdomain.com');
		ga('send', 'pageview');
		</script>

	</body>
</html>
