<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>NPA assures port operators of enabling business environment - BusinessDay : News you can trust BusinessDay : News you can trust</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.businessdayonline.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon5.jpg"><link rel="apple-touch-icon" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon4.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon3.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon2.jpg"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.businessdayonline.com/wp-content/uploads/2016/07/favicon1.jpg">
    <!-- start:wp_head -->
    	<script>
		var sil_options = {
			selector:              "img",
			exclude:               "not-smart",
			cleanup:               true,
			meat:                  100,
			refresh_resize:        true,
			refresh_scroll:        true,
			lazy_load_at:          1024,
			fade:                  true,
			placeholder:           "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7",
			loader:                true		};
	</script>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Lato:400', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPA assures port operators of enabling business environment - BusinessDay : News you can trust" />
<meta property="og:description" content="Managing director of the Nigerian Ports Authority (NPA), Hadiza Bala Usman, has assured operators at the nation’s seaports of NPA’s determination to create enabling environment for business to thrive at the ports. Speaking at the Lagos Ports Complex Apapa, at the official commissioning of Safety, Security Information and Operations Centre in Apapa Ports, Usman said &hellip;" />
<meta property="og:url" content="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/" />
<meta property="og:site_name" content="BusinessDay : News you can trust" />
<meta property="article:tag" content="Hadiza Bala Usman" />
<meta property="article:tag" content="NPA" />
<meta property="article:tag" content="Safety Security Information and Operations Centre in Apapa Ports" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-27T21:28:32+01:00" />
<meta property="og:image" content="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg" />
<meta property="og:image:width" content="549" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Managing director of the Nigerian Ports Authority (NPA), Hadiza Bala Usman, has assured operators at the nation’s seaports of NPA’s determination to create enabling environment for business to thrive at the ports. Speaking at the Lagos Ports Complex Apapa, at the official commissioning of Safety, Security Information and Operations Centre in Apapa Ports, Usman said [&hellip;]" />
<meta name="twitter:title" content="NPA assures port operators of enabling business environment - BusinessDay : News you can trust" />
<meta name="twitter:image" content="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg" />
<meta property="DC.date.issued" content="2017-04-27T21:28:32+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; Feed" href="http://www.businessdayonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; Comments Feed" href="http://www.businessdayonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessDay : News you can trust &raquo; NPA assures port operators of enabling business environment Comments Feed" href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/feed/" />
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.businessdayonline.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' type='text/css' media='print' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.businessdayonline.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.businessdayonline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/miptheme.all.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/dynamic.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/font-style.css?ver=2017042784304' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.businessdayonline.com/wp-content/themes/busday/assets/css/photobox.ie.css?ver=2.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/css/skins/blackwhite.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.businessdayonline.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/smart-image-loader/smart_image_loader.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.businessdayonline.com/wp-json/' />
<link rel='shortlink' href='http://www.businessdayonline.com/?p=198098' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fnpa-assures-port-operators-enabling-business-environment%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessdayonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessdayonline.com%2Fnpa-assures-port-operators-enabling-business-environment%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style>	<noscript>
		<style type="text/css">
			img[data-sil] { display: none; }
		</style>
	</noscript>
	            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44089816-1', 'auto');
  ga('send', 'pageview');</script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
	<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/busday/css/busday.css">	<link rel="stylesheet" type="text/css" href="http://www.businessdayonline.com/wp-content/themes/busday/font-awesome/css/font-awesome.min.css">			
	<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,900|Roboto:300,300i,400,900" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="http://www.businessdayonline.com/wp-content/themes/busday/assets/js/respond.js"></script>
    <script src="http://www.businessdayonline.com/wp-content/themes/busday/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-198098 single-format-standard  pmpro-body-has-access linkbox-layout-1 theme-boxed sidebar-dark wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.businessdayonline.com/">
            <input type="text" name="s" placeholder="Search BusinessDay : News you can trust" value="" />
        </form>
        
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1739-header-menu"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-1739-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1739 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-1024 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1739-header-menu" class="ubermenu-nav"><li id="menu-item-158470" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-158470 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><span class="glyphicon glyphicon-home" /></span></a></li><li id="menu-item-158469" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158469 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-52" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/world/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li id="menu-item-158471" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158471 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-30" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/markets/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158471 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-161821" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161821 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Banking</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Tokunbo-Abiru-Skye-Bank.jpg" width="45" height="45" alt="Tokunbo Abiru-Skye Bank"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/rewarding-customers-skye-bank-way/">Rewarding customers: The Skye Bank way</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/02/Osinbajo.jpg" width="45" height="45" alt="Osinbajo"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/osibanjo-calls-banking-sector-support-achieve-7-annual-growth-forecast/">Osibanjo calls for banking sector support to achieve 7% annual growth forecast</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Untitled-design-7-1.png" width="45" height="45" alt="Untitled design (7)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/bankers-converge-lagos-wcbi-2017/">Bankers converge in Lagos for WCBI 2017</a></div></li></ul></div></li><li id="menu-item-161823" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161823 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Bond Market</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/06/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/updated-nigeria-finds-succour-sukkuk-high-yields-frustrate-fund-raising-moves/">Updated: Nigeria finds succour in Sukkuk as high yields frustrate fund raising moves</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-to-raise-n105bn-in-local-currency-bonds/">FG to raise N105bn  in local currency bonds</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nigeria-to-meet-investors-next-week-ahead-of-possible-bond-sale-sources/">Nigeria to meet investors next week ahead of possible bond sale – sources</a></div></li></ul></div></li><li id="menu-item-161830" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161830 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Fund Managers</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/DOLLAR.jpg" width="45" height="45" alt="DOLLAR"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/high-yielding-investments-floral-business-now-available-everybody/">High-yielding investments into floral business are now available to everybody</a></div></li><li class="ubermenu-postlist-item"><div class="ubermenu-postlist-title" ><a href="http://www.businessdayonline.com/transfast-surveys-women-of-the-nigerian-diaspora-for-global-womens-day-celebration-2016/">Transfast Surveys “Women of the Nigerian Diaspora” for Global Women's Day Celebration 2016</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/01/FMDQ-OTC.jpg" width="45" height="45" alt="FMDQ OTC"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fmdq-otc-securities-exchange-posts-n6-57trn-transactions/">FMDQ OTC Securities Exchange posts N6.57trn transactions</a></div></li></ul></div></li><li id="menu-item-161838" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Market Report</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Nigerian-stocks.jpg" width="45" height="45" alt="Nigerian-stocks"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/earnings-season-speculator-move-raise-bet-value-stocks/">Earnings season: Speculator move to raise bet on value stocks</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/07/naira-notes-e1440508608380.jpg" width="45" height="45" alt="naira-notes"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/lenders-cheapest-valuation/">These lenders have the cheapest valuation</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/10/investors.jpg" width="45" height="45" alt="investors"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/stocks-offer-attractive-entry-opportunity-risk-tolerant-investors/">Stocks offer attractive entry opportunity for risk tolerant investors</a></div></li></ul></div></li><li id="menu-item-161841" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Real Estate</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/real_estate-e1493155944781.jpg" width="45" height="45" alt="real_estate"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/cash-strapped-real-estate-sector-hit-poor-skills-policy-flip-flops/">Cash-strapped real estate sector hit by poor skills, policy flip-flops</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/02/mortgage-home.jpg" width="45" height="45" alt="Manos entregando una casa"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/govts-intervention-self-education-critical-mortgage-sector-growth/">Govt’s intervention, self-education critical for mortgage sector growth</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/UK-property.jpg" width="45" height="45" alt="UK-property"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/female-investors-uk-using-property-lettings-augment-income-research-finds/">Female investors in UK using property lettings to augment income, research finds</a></div></li></ul></div></li><li id="menu-item-179625" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-179625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion<a/></h4>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-178250" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-178250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-45" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/technology/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li id="menu-item-158472" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158472 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-6" ><a class="ubermenu-target ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.businessdayonline.com/category/companies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Companies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158472 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-161847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4> Branding</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Yomi-Badejo-Okusanya-.jpg" width="300" height="200" alt="Yomi Badejo-Okusanya"  /><div class="ubermenu-postlist-title" style="padding-left:310px;"><a href="http://www.businessdayonline.com/technology-major-calalyst-future-public-relations-practice-says-yomi-badejo-okusanya/">Technology major calalyst for future Public Relations practice, says  Yomi Badejo-Okusanya</a></div></li></ul></div></li><li id="menu-item-161848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161848 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Company</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/DANGOTE.jpg" width="45" height="45" alt="DANGOTE"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/dangote-sugar-refinery-gulp-n106bn-investments-improve-profitability/">Dangote Sugar to gulp N106bn to improve profitability</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Soren-Lauridsen.jpg" width="45" height="45" alt="Soren-Lauridsen"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/guinness-nigeria-sheds-n2-55-billion-9-months/">Guinness Nigeria sheds N2.55 billion in 9 months</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Untitled-design-16.png" width="45" height="45" alt="Untitled design"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/airtel-solo-renmoney-lead-advocacy-strengthen-financial-inclusion/">Airtel, Solo, RenMoney lead advocacy to strengthen financial inclusion</a></div></li></ul></div></li><li id="menu-item-161849" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161849 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Motoring</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/mercedes-benz-s-class.jpg" width="45" height="45" alt="mercedes-benz-s-class"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mercedes-previews-incoming-s-class-facelift/">Mercedes previews incoming S-Class facelift</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Subaru-Ascent.jpg" width="45" height="45" alt="Subaru-Ascent"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/new-subaru-ascent-aims-high-crossover-suvs/">New Subaru Ascent aims high on crossover SUVs</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Mazda-2.jpg" width="45" height="45" alt="Mazda-2"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mazda-2-flagship-market-goes-upmarket/">Mazda-2 flagship market goes upmarket</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-158473" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158473 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-161854" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161854 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Business Intelligence</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/solvency-11-can-spur-insurance-industry-growth/">‘Solvency 11 can spur insurance industry to growth’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/business-intelligence.jpg" width="45" height="45" alt="business intelligence"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/5-investments-digital-space-will-yield-billions-2017/">5 investments in the digital space that will yield billions in 2017</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/09/paper-manufacturing.jpg" width="45" height="45" alt="paper-manufacturing"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/experts-predict-manufacturing-rebound-oil-price-budget/">Experts predict manufacturing rebound on oil price, budget</a></div></li></ul></div></li><li id="menu-item-161856" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161856 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Government Business</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Kebbi.jpg" width="45" height="45" alt="Kebbi"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/cbn-anchor-borrower-programme-kebbi-govt-recovers-n1b-78500-beneficiaries/">CBN Anchor Borrower Programme: Kebbi recovers N1b from 78,500 beneficiaries</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Ganduje_Umar-600x400-560x390.jpeg" width="45" height="45" alt="Ganduje_Umar-600&#215;400-560&#215;390"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/kano-economic-investment-summit-moved-may/">Kano Economic, Investment Summit moved to May</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Professor-Yemi-Osinbajo-600x400.jpg" width="45" height="45" alt="Professor-Yemi-Osinbajo-600&#215;400"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/political-appointees-established-corruption-cases-step-aside-nlc-tasks-buhari/">Political appointees with established corruption cases should step aside - NLC tasks Buhari</a></div></li></ul></div></li><li id="menu-item-161860" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161860 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Insurance</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/african-alliance-insurance-explains-delay-release-audited-financial-statements/">African Alliance Insurance explains delay in release of audited financial statements</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Consolidated-Hallmark-Insurance-Plc.jpg" width="45" height="45" alt="Consolidated Hallmark Insurance Plc"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/attitude-insurance-changed-industry-consolidation/">‘Attitude to insurance changed after industry consolidation”</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/09/NAICOM1.jpg" width="45" height="45" alt="NAICOM"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nia-dg-wears-thomas-big-shoes/">NIA DG: Who wears Thomas ‘big’ shoes</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-158474" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158474 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-20" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-158476" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158476 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-26" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/life/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BDSunday</span></a></li><li id="menu-item-158480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-158480 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://therealgist.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Real Gist</span></a></li><li id="menu-item-161685" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-161685 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/membership-subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-171831" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-171831 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://businessdayonline.com/login/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Login</span></a></li></ul></div>
<!-- End UberMenu -->
    </nav>
    <!-- end:sidr -->
    
    
        
    <!-- start:row -->
    <div  class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.businessdayonline.com/"><img src="http://www.businessdayonline.com/wp-content/uploads/2016/08/business-day-logo.jpg" width="360" height="70" alt="BusinessDay : News you can trust" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="#"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/businessdayng"><i class="fa fa-twitter"></i></a><a href="#"><i class="fa fa-google-plus"></i></a><a href="https://www.pinterest.com/businessdayng/"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/user/BusinessDayMedia"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/businessdayng/"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.businessdayonline.com"><img src="http://www.businessdayonline.com/wp-content/uploads/2016/10/business-day-logo.jpg" width="360" height="70" alt="BusinessDay : News you can trust" /></a></div>                <meta itemprop="name" content="BusinessDay : News you can trust">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="busday-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-1739-header-menu-2"><i class="fa fa-bars"></i>Menu</a><div id="ubermenu-main-1739-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-1739 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-1024 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-1739-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-158470 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><span class="glyphicon glyphicon-home" /></span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158469 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-52" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/world/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158471 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-30" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/markets/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Markets</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158471 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161821 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Banking</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Tokunbo-Abiru-Skye-Bank.jpg" width="45" height="45" alt="Tokunbo Abiru-Skye Bank"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/rewarding-customers-skye-bank-way/">Rewarding customers: The Skye Bank way</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/02/Osinbajo.jpg" width="45" height="45" alt="Osinbajo"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/osibanjo-calls-banking-sector-support-achieve-7-annual-growth-forecast/">Osibanjo calls for banking sector support to achieve 7% annual growth forecast</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Untitled-design-7-1.png" width="45" height="45" alt="Untitled design (7)"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/bankers-converge-lagos-wcbi-2017/">Bankers converge in Lagos for WCBI 2017</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161823 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Bond Market</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/06/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/updated-nigeria-finds-succour-sukkuk-high-yields-frustrate-fund-raising-moves/">Updated: Nigeria finds succour in Sukkuk as high yields frustrate fund raising moves</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fg-to-raise-n105bn-in-local-currency-bonds/">FG to raise N105bn  in local currency bonds</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/09/Bond-market.jpg" width="45" height="45" alt="Bond-market"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nigeria-to-meet-investors-next-week-ahead-of-possible-bond-sale-sources/">Nigeria to meet investors next week ahead of possible bond sale – sources</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161830 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Fund Managers</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/DOLLAR.jpg" width="45" height="45" alt="DOLLAR"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/high-yielding-investments-floral-business-now-available-everybody/">High-yielding investments into floral business are now available to everybody</a></div></li><li class="ubermenu-postlist-item"><div class="ubermenu-postlist-title" ><a href="http://www.businessdayonline.com/transfast-surveys-women-of-the-nigerian-diaspora-for-global-womens-day-celebration-2016/">Transfast Surveys “Women of the Nigerian Diaspora” for Global Women's Day Celebration 2016</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/01/FMDQ-OTC.jpg" width="45" height="45" alt="FMDQ OTC"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/fmdq-otc-securities-exchange-posts-n6-57trn-transactions/">FMDQ OTC Securities Exchange posts N6.57trn transactions</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Market Report</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/07/Nigerian-stocks.jpg" width="45" height="45" alt="Nigerian-stocks"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/earnings-season-speculator-move-raise-bet-value-stocks/">Earnings season: Speculator move to raise bet on value stocks</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2015/07/naira-notes-e1440508608380.jpg" width="45" height="45" alt="naira-notes"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/lenders-cheapest-valuation/">These lenders have the cheapest valuation</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/10/investors.jpg" width="45" height="45" alt="investors"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/stocks-offer-attractive-entry-opportunity-risk-tolerant-investors/">Stocks offer attractive entry opportunity for risk tolerant investors</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Real Estate</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/real_estate-e1493155944781.jpg" width="45" height="45" alt="real_estate"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/cash-strapped-real-estate-sector-hit-poor-skills-policy-flip-flops/">Cash-strapped real estate sector hit by poor skills, policy flip-flops</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2016/02/mortgage-home.jpg" width="45" height="45" alt="Manos entregando una casa"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/govts-intervention-self-education-critical-mortgage-sector-growth/">Govt’s intervention, self-education critical for mortgage sector growth</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/UK-property.jpg" width="45" height="45" alt="UK-property"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/female-investors-uk-using-property-lettings-augment-income-research-finds/">Female investors in UK using property lettings to augment income, research finds</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-179625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion<a/></h4>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-178250 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-45" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/technology/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158472 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-6" ><a class="ubermenu-target ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.businessdayonline.com/category/companies/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Companies</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158472 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4> Branding</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Yomi-Badejo-Okusanya-.jpg" width="300" height="200" alt="Yomi Badejo-Okusanya"  /><div class="ubermenu-postlist-title" style="padding-left:310px;"><a href="http://www.businessdayonline.com/technology-major-calalyst-future-public-relations-practice-says-yomi-badejo-okusanya/">Technology major calalyst for future Public Relations practice, says  Yomi Badejo-Okusanya</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161848 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Company</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/DANGOTE.jpg" width="45" height="45" alt="DANGOTE"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/dangote-sugar-refinery-gulp-n106bn-investments-improve-profitability/">Dangote Sugar to gulp N106bn to improve profitability</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Soren-Lauridsen.jpg" width="45" height="45" alt="Soren-Lauridsen"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/guinness-nigeria-sheds-n2-55-billion-9-months/">Guinness Nigeria sheds N2.55 billion in 9 months</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Untitled-design-16.png" width="45" height="45" alt="Untitled design"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/airtel-solo-renmoney-lead-advocacy-strengthen-financial-inclusion/">Airtel, Solo, RenMoney lead advocacy to strengthen financial inclusion</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161849 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Motoring</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/mercedes-benz-s-class.jpg" width="45" height="45" alt="mercedes-benz-s-class"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mercedes-previews-incoming-s-class-facelift/">Mercedes previews incoming S-Class facelift</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Subaru-Ascent.jpg" width="45" height="45" alt="Subaru-Ascent"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/new-subaru-ascent-aims-high-crossover-suvs/">New Subaru Ascent aims high on crossover SUVs</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Mazda-2.jpg" width="45" height="45" alt="Mazda-2"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/mazda-2-flagship-market-goes-upmarket/">Mazda-2 flagship market goes upmarket</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-158473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega menu-category-4" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business-economy/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-158473 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161854 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Business Intelligence</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/solvency-11-can-spur-insurance-industry-growth/">‘Solvency 11 can spur insurance industry to growth’</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/business-intelligence.jpg" width="45" height="45" alt="business intelligence"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/5-investments-digital-space-will-yield-billions-2017/">5 investments in the digital space that will yield billions in 2017</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/09/paper-manufacturing.jpg" width="45" height="45" alt="paper-manufacturing"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/experts-predict-manufacturing-rebound-oil-price-budget/">Experts predict manufacturing rebound on oil price, budget</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161856 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Government Business</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Kebbi.jpg" width="45" height="45" alt="Kebbi"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/cbn-anchor-borrower-programme-kebbi-govt-recovers-n1b-78500-beneficiaries/">CBN Anchor Borrower Programme: Kebbi recovers N1b from 78,500 beneficiaries</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Ganduje_Umar-600x400-560x390.jpeg" width="45" height="45" alt="Ganduje_Umar-600&#215;400-560&#215;390"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/kano-economic-investment-summit-moved-may/">Kano Economic, Investment Summit moved to May</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Professor-Yemi-Osinbajo-600x400.jpg" width="45" height="45" alt="Professor-Yemi-Osinbajo-600&#215;400"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/political-appointees-established-corruption-cases-step-aside-nlc-tasks-buhari/">Political appointees with established corruption cases should step aside - NLC tasks Buhari</a></div></li></ul></div></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-161860 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><h4>Insurance</h4>
<ul class="ubermenu-postlist ubermenu-postlist-w-img"><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Insurance.jpg" width="45" height="45" alt="Insurance"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/african-alliance-insurance-explains-delay-release-audited-financial-statements/">African Alliance Insurance explains delay in release of audited financial statements</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Consolidated-Hallmark-Insurance-Plc.jpg" width="45" height="45" alt="Consolidated Hallmark Insurance Plc"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/attitude-insurance-changed-industry-consolidation/">‘Attitude to insurance changed after industry consolidation”</a></div></li><li class="ubermenu-postlist-item"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.businessdayonline.com/wp-content/uploads/2014/09/NAICOM1.jpg" width="45" height="45" alt="NAICOM"  /><div class="ubermenu-postlist-title" style="padding-left:55px;"><a href="http://www.businessdayonline.com/nia-dg-wears-thomas-big-shoes/">NIA DG: Who wears Thomas ‘big’ shoes</a></div></li></ul></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158474 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-20" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-158476 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto menu-category-26" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/category/life/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">BDSunday</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-158480 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://therealgist.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Real Gist</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-161685 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.businessdayonline.com/membership-subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-171831 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://businessdayonline.com/login/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Login</span></a></li></ul></div>
<!-- End UberMenu -->
                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="multi-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-198098" class="article-post cat-975 loop-page-1 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="549" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="entry-thumb img-responsive wp-post-image" alt="NPA assures port operators of enabling business environment" itemprop="image" srcset="" sizes="(max-width: 549px) 100vw, 549px" data-sil="sil-0" />
<span><noscript data-sil="sil-0" data-src="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg" data-srcset="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg 549w, http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman-300x197.jpg 300w, http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman-114x75.jpg 114w"><img width="549" height="360" src="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg" class="entry-thumb img-responsive wp-post-image" alt="NPA assures port operators of enabling business environment" itemprop="image" srcset="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg 549w, http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman-300x197.jpg 300w, http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman-114x75.jpg 114w" sizes="(max-width: 549px) 100vw, 549px" /></noscript></span>

                        <meta itemprop="url" content="http://www.businessdayonline.com/wp-content/uploads/2016/08/Hadiza-Bala-Usman.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>

<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.businessdayonline.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.businessdayonline.com/category/news/" title="News" rel="v:url" property="v:title">News</a></div></div>    <h1 itemprop="name">NPA assures port operators of enabling business environment</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">April 27th, 2017</span>        <span class="fa-author" itemprop="author"><img src='http://www.gravatar.com/avatar.php?gravatar_id=000c64e0949905b40b5ce83d959bda29&size=40' height='64' width='64' alt=kugwuede@gmail.com' /> <a href="http://www.businessdayonline.com/author/richardakins/">Kay Ugwuede</a></span>        <span class="fa-categories"><a href="http://www.businessdayonline.com/category/news/" title="View all posts in News">News</a></span>                <span class="fa-comments"><a href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/#respond">0 comments</a></span>
                    </p>
        </header>


<div class="article-post-content"><div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3115"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3116" lang="EN-GB"></span><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3118" lang="EN-GB">Managing director of the Nigerian Ports Authority (NPA), Hadiza Bala Usman, has assured operators at the nation’s seaports of NPA’s determination to create enabling environment for business to thrive at the ports.</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3119"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3120" lang="EN-GB">Speaking at the Lagos Ports Complex Apapa, at the official commissioning of Safety, Security Information and Operations Centre in Apapa Ports, Usman said the NPA would achieve this through infrastructural development and rehabilitation that would in turn enhance efficient service delivered at the ports.</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3121"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3122" lang="EN-GB">According to Usman, NPA under her administration will pay huge attention to issues concerning safety and security standards in line with international best practices.</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3123"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3124" lang="EN-GB">The centre, designed to operate round-the-clock, is a facility developed for the purpose of providing prompt information to all ports users and the general public, she said.</span><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3126" lang="EN-GB">She further disclosed that the recently revived Electronic Display Information Board at the entrance of the port, was an extension of the Safety, Information and Operations Centre that would provide information to all stakeholders and the general public at all times.</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3127"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3128" lang="EN-GB">The new facility also has Customer Care Unit (CCU), which she said would handle complaints and suggestions concerning the port.</span></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3129"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3130" lang="EN-GB">In her own views, Amy Jadesimi, managing director, Lagos Deep Offshore and Logistics (LADOL), expressed satisfaction in the stride Nigeria was making in the maritime industry, saying that in a short time, Nigeria would be the hub of maritime activities in the West African sub-region and indeed the whole of the continent.</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3131"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3132" lang="EN-GB">On the other hand, the NPA boss<b id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3133"> </b>urged the management and staff of the authority to work hard in order to make Nigerian ports competitive and efficient in line with global best practices.</span></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3134"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3135" lang="EN-GB">A statement signed by Nduonofit Effiong, general manager, public affairs, revealed that Usman disclosed this in management retreat held in Lagos on Wednesday.<span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3136"> </span></span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3137"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3138" lang="EN-GB">Usman said in the statement that on assumption of duty, she took it upon herself “to pursue reform measures aimed at instituting best practices that would ensure ease of doing business in NPA operations and administrative processes.”</span></div> <div></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3139"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3140" lang="EN-GB">She noted that she had implicit confidence in the calibre of workforce in NPA, who were highly educated, trained and exposed in a well-established organisational structure.</span></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3141"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3142" lang="EN-GB">According to Usman, the time has come for NPA to do things differently in accordance with global accepted standards “if we are serious about being globally competitive.”</span></div> <div id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3143"><span id="m_-875200735162269692yui_3_16_0_ym19_1_1493318511529_3144" lang="EN-GB"> </span></div> </div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.businessdayonline.com/tag/hadiza-bala-usman/">Hadiza Bala Usman</a></li>
        <li><a href="http://www.businessdayonline.com/tag/npa/">NPA</a></li>
        <li><a href="http://www.businessdayonline.com/tag/safety-security-information-and-operations-centre-in-apapa-ports/">Safety Security Information and Operations Centre in Apapa Ports</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.businessdayonline.com%2Fnpa-assures-port-operators-enabling-business-environment%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=NPA assures port operators of enabling business environment&amp;url=http%3A%2F%2Fwww.businessdayonline.com%2Fnpa-assures-port-operators-enabling-business-environment%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.businessdayonline.com%2Fnpa-assures-port-operators-enabling-business-environment%2F&amp;title=NPA assures port operators of enabling business environment" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/&amp;media=post-thumb-2"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.businessdayonline.com/reps-say-document-2017-appropriation-bill-intact/" title="Reps say document on 2017 Appropriation bill intact">Reps say document on 2017 Appropriation bill intact</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.businessdayonline.com/author/richardakins/"><img src='http://www.gravatar.com/avatar.php?gravatar_id=000c64e0949905b40b5ce83d959bda29&size=40' height='64' width='64' alt=kugwuede@gmail.com' /></a>
        <p class="name" itemprop="name"><a href="http://www.businessdayonline.com/author/richardakins/" title="Posts by AMAKA ANAGOR-EWUZIE" rel="author">AMAKA ANAGOR-EWUZIE</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-04-27T21:28:32+01:00">
<meta itemprop="dateModified" content="2017-04-27T21:28:32+01:00">
<meta itemprop="headline" content="NPA assures port operators of enabling business environment">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.businessdayonline.com/wp-content/uploads/2016/10/business-day-logo.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="BusinessDay : News you can trust">
</div>


            </article>
            <!-- end:article-post -->

            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-2350 parent-cat-2350" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.businessdayonline.com/reps-say-document-2017-appropriation-bill-intact/"><img itemprop="image" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/reps-.jpg" width="167" height="120" alt="Reps say document on 2017 Appropriation bill intact" class="img-responsive" /></a>
                                <a href="http://www.businessdayonline.com/category/budget-2017/" class="theme">Budget 2017</a>
                            </div>
                            <span class="published" itemprop="dateCreated">April 27th, 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/reps-say-document-2017-appropriation-bill-intact/">Reps say document on 2017 Appropriation bill intact</a></h3>
                        </article>
                        <!-- end:article --></div><div class="col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-975 parent-cat-975" itemscope itemtype="http://schema.org/Article">
                        <a href="http://www.businessdayonline.com/category/news/" class="category">News</a>
                        <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/ngige-assures-international-community-economic-development/">Ngige assures international community of economic development</a></h3>
                        
                        <span class="text">Chris Ngige, Minister of Labour and Employment, says assured international community of President Muhamadu...</span>
                    </article>
                    <!-- end:article.linkbox --></div><div class="col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-975 parent-cat-975" itemscope itemtype="http://schema.org/Article">
                            <div class="thumb-wrap relative">
                                <a itemprop="url" href="http://www.businessdayonline.com/dogara-calls-adoption-option-a4-party-primaries/"><img itemprop="image" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Speaker-Yakubu-Dogara-on-2017-budget-report-600x400.jpg" width="167" height="120" alt="Dogara calls for adoption of Option A4 for party primaries" class="img-responsive" /></a>
                                <a href="http://www.businessdayonline.com/category/news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">April 27th, 2017</span>
                            <h3 itemprop="name"><a itemprop="url" href="http://www.businessdayonline.com/dogara-calls-adoption-option-a4-party-primaries/">Dogara calls for adoption of Option A4 for party primaries</a></h3>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/npa-assures-port-operators-enabling-business-environment/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.businessdayonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea autocomplete="nope"  class="form-control needsclick" placeholder="Comment:" id="b9dcf7cf0d"  name="b593ca8202"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2d4f99bd1df59154b37ab45bc88ed3c2" );document.getElementById("b9dcf7cf0d").setAttribute( "id", "comment" );</script>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Name:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='198098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->

        <!-- start:sidebar-mid -->
<div id="sidebar-mid" class="sidebar-mid">
    
                    <aside class="widget module-news">                <header><h2>BD eXpress</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/">NPA assures port operators of enabling business environment</a></h3>
                        <span class="text">Managing director of the Nigerian Ports Authority (NPA), Hadiza Bala Usman, has assured operators...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/reps-say-document-2017-appropriation-bill-intact/">Reps say document on 2017 Appropriation bill intact</a></h3>
                        <span class="text">Notable members of the House of Representatives' Committee on Appropriation and Finance on Thursday...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/ngige-assures-international-community-economic-development/">Ngige assures international community of economic development</a></h3>
                        <span class="text">Chris Ngige, Minister of Labour and Employment, says assured international community of President...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/dogara-calls-adoption-option-a4-party-primaries/">Dogara calls for adoption of Option A4 for party primaries</a></h3>
                        <span class="text">For primaries of political parties to be transparent and truly democratic, Speaker of the House of...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/sheriff-pulls-jonathans-reconciliation-committee/">Sheriff pulls out of Jonathan&#8217;s reconciliation committee</a></h3>
                        <span class="text">Reconciliation moves initiated by former President Goodluck Jonathan to resolve the leadership...</span>
                        <span class="published">
                                                    </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><h2>MUST READ</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/buharis-health-presidency-says-no-cause-alarm/">Buhari&#8217;s health: Presidency says no cause for alarm</a></h3>
                        <span class="text">
The Presidency has assured Nigerians that despite the insinuations there is no need for...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-27 parent-cat-27"><a href="http://www.businessdayonline.com/category/exclusives/">Exclusives</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/fg-audit-ecological-fund/">FG to audit Ecological Fund</a></h3>
                        <span class="text">The National Economic Council on Thursday resolved to audit the Ecological Fund and has set up an...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-27 parent-cat-27"><a href="http://www.businessdayonline.com/category/exclusives/">Exclusives</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/fg-may-concession-empty-silos-stabilize-food-prices/">FG may concession &#8217;empty&#8217; Silos to stabilize Food Prices</a></h3>
                        <span class="text">Amidst concerns posed by rising cost of food prices in the country, the federal government has...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-27 parent-cat-27"><a href="http://www.businessdayonline.com/category/exclusives/">Exclusives</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/senate-may-pass-2017-budget-next-week/">Senate may pass 2017 budget next week</a></h3>
                        <span class="text">Despite delays necessitated by the alleged missing of the 2017 budget document, the National...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-27 parent-cat-27"><a href="http://www.businessdayonline.com/category/exclusives/">Exclusives</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/oil-market-heading-towards-balance-barkindo/">Oil market heading towards balance &#8211; Barkindo</a></h3>
                        <span class="text">OPEC Secretary-General Mohammad Barkindo said on Thursday that an overhang in global oil...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-27 parent-cat-27"><a href="http://www.businessdayonline.com/category/exclusives/">Exclusives</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        
</div>
<!-- end:sidebar-mid --><!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="search-3" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://www.businessdayonline.com/">
    <input type="text" name="s" placeholder="Search BusinessDay : News you can trust" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-76" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://bit.ly/moneygramNG"><img class="aligncenter size-full wp-image-196270" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/MoneyGram-300-x-250.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-75" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://rack-centre.com/rack-centre-another-first-selected-african-finalists-uk-data-centre-solutions-dcs-2017-awards/"><img class="aligncenter size-full wp-image-196205" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/rack.gif" alt="" width="300" height="125" /></a></div>
		</aside><aside id="text-86" class="widget widget_text clearfix">			<div class="textwidget"><a href="#"><img class="aligncenter size-full wp-image-194798" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/paylater.gif" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-85" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.inseawards.org/"><img class="aligncenter size-full wp-image-196949" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/insea2.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-84" class="widget widget_text clearfix">			<div class="textwidget"><!--<script>
var publisherID = "100012"; //Auto Insert your PUBLISHER ID here from publisher form.
var placementID = "1005"; //Auto Insert your AD PLACEMENT ID here from publisher form.
var callbackURL = "http://www.therubiqube.com/sample_callback.php"; //Auto Insert your CALLBACK URL here from publisher form.
var width = "300px"; //Insert the width size of the video in px or %
var height = "250px"; // Insert the height size of the video in px or %
document.write("<script src=\"http:\/\/store.therubiqube.com\/sandbox_js\/play.js\"><\/script>");
</script>--></div>
		</aside><aside id="text-78" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://bit.ly/2mYShpe"><img class="aligncenter size-full wp-image-189871" src="http://www.businessdayonline.com/wp-content/uploads/2017/03/lenovo.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-79" class="widget widget_text clearfix">			<div class="textwidget"><div id='300x250-ATF'></div>

<script src="//eu2.madsone.com/js/tags.js"></script>

<script>

MADSAdrequest.adrequest({

async: true,

element_id: '300x250-ATF',

pid: '5567812392'

});

</script></div>
		</aside><aside id="text-80" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://toolzacademy.com/events/professional-diploma-in-digital-marketing/"><img class="aligncenter size-full wp-image-186184" src="http://www.businessdayonline.com/wp-content/uploads/2017/02/street2.gif" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-70" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.businessdayonline.com/five-things/"><img class="aligncenter size-full wp-image-179233" src="http://www.businessdayonline.com/wp-content/uploads/2017/01/five-things-mobilenew.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-77" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://texem.co.uk/programmes/strategic-leadership-for-results-driven-change-management-in-a-recession.html"><img class="aligncenter size-full wp-image-193303" src="http://www.businessdayonline.com/wp-content/uploads/2017/04/texem.jpg" alt="" width="300" height="250" /></a></div>
		</aside><aside id="text-72" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.ntel.com.ng/ntel-pioneers/"><img class="aligncenter size-full wp-image-167458" src="http://www.businessdayonline.com/wp-content/uploads/2016/11/pioneer-320-x-250-oga.jpg" alt="pioneer-320-x-250-oga" width="300" height="234" /></a></div>
		</aside><aside id="text-73" class="widget widget_text clearfix">			<div class="textwidget"><a href="#"><img class="aligncenter size-full wp-image-186373" src="http://www.businessdayonline.com/wp-content/uploads/2017/02/startup-1.jpg" alt="" width="300" height="424" /></a></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>RECENT NEWS</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Apr 27th</span>
                        <span class="published-time">9:28 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-975 bullet-975"></i><span class="category parent-cat-975 cat-975"><a href="http://www.businessdayonline.com/category/news/">News</a></span>                            <h3><a href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/">NPA assures port operators of enabling business environment</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Apr 27th</span>
                        <span class="published-time">7:36 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-2350 bullet-2350"></i><span class="category parent-cat-2350 cat-2350"><a href="http://www.businessdayonline.com/category/budget-2017/">Budget 2017</a></span>                            <h3><a href="http://www.businessdayonline.com/reps-say-document-2017-appropriation-bill-intact/">Reps say document on 2017 Appropriation bill intact</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Apr 27th</span>
                        <span class="published-time">7:20 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-975 bullet-975"></i><span class="category parent-cat-975 cat-975"><a href="http://www.businessdayonline.com/category/news/">News</a></span>                            <h3><a href="http://www.businessdayonline.com/ngige-assures-international-community-economic-development/">Ngige assures international community of economic development</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
                    <aside class="widget module-news">                <header><h2>ANALYSIS</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat-33 has-postmeta parent-cat-33 clearfix">
                                <a href="http://www.businessdayonline.com/macron-fix-french-economy/">
                                    <img src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Emmanuel-Macron.jpg" width="350" height="200" alt="How Macron would fix the French economy"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>How Macron would fix the French economy</h3>
                                    </div>
                                </a>
                                <a href="http://www.businessdayonline.com/category/opinion/" class="theme">Opinion</a>
                                <span class="postmeta">
                                    <span class="icon fa-calendar">Apr 27th, 2017</span>
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                
                                <span class="category cat-33 parent-cat-33"><a href="http://www.businessdayonline.com/category/opinion/">Opinion</a></span>
                                <h3><a href="http://www.businessdayonline.com/currencies-in-conduits/">Currencies in conduits</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">Apr 27th, 2017</span>
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><h2>COMPANIES</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.businessdayonline.com/dangote-sugar-refinery-gulp-n106bn-investments-improve-profitability/"><img src="http://www.businessdayonline.com/wp-content/uploads/2017/04/DANGOTE-100x80.jpg" width="100" height="80" alt="Dangote Sugar to gulp N106bn to improve profitability" /></a>
                                <span class="category cat-6 parent-cat-6"><a href="http://www.businessdayonline.com/category/companies/">Companies</a></span>
                                <h3><a href="http://www.businessdayonline.com/dangote-sugar-refinery-gulp-n106bn-investments-improve-profitability/">Dangote Sugar to gulp N106bn to improve profitability</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">Apr 27th, 2017</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.businessdayonline.com/guinness-nigeria-sheds-n2-55-billion-9-months/"><img src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Soren-Lauridsen-100x80.jpg" width="100" height="80" alt="Guinness Nigeria sheds N2.55 billion in 9 months" /></a>
                                <span class="category cat-6 parent-cat-6"><a href="http://www.businessdayonline.com/category/companies/">Companies</a></span>
                                <h3><a href="http://www.businessdayonline.com/guinness-nigeria-sheds-n2-55-billion-9-months/">Guinness Nigeria sheds N2.55 billion in 9 months</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">Apr 27th, 2017</span>
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://www.businessdayonline.com/airtel-solo-renmoney-lead-advocacy-strengthen-financial-inclusion/"><img src="http://www.businessdayonline.com/wp-content/uploads/2017/04/Untitled-design-16-100x80.png" width="100" height="80" alt="Airtel, Solo, RenMoney lead advocacy to strengthen financial inclusion" /></a>
                                <span class="category cat-6 parent-cat-6"><a href="http://www.businessdayonline.com/category/companies/">Companies</a></span>
                                <h3><a href="http://www.businessdayonline.com/airtel-solo-renmoney-lead-advocacy-strengthen-financial-inclusion/">Airtel, Solo, RenMoney lead advocacy to strengthen financial inclusion</a></h3>
                                <span class="published">
                                    <span class="icon fa-calendar">Apr 27th, 2017</span>
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><h2>Current Issues</h2><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <h3><a href="http://www.businessdayonline.com/npa-assures-port-operators-enabling-business-environment/">NPA assures port operators of enabling business environment</a></h3>
                        <span class="text">Managing director of the Nigerian Ports Authority (NPA), Hadiza Bala Usman, has assured operators...</span>
                        <span class="published">
                            Apr 27th, 2017 in<span class="category cat-975 parent-cat-975"><a href="http://www.businessdayonline.com/category/news/">News</a></span>                        </span>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden">
                    <ul class="nav clearfix">  <li><a href="http://www.businessdayonline.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
<nav id="foot-menu" class="hidden-xs">
    <ul><li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>
</nav>
<div id="busday_footer">
	<div class="container">
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="/category/news/">News</a></li>
				<li><a href="/category/news/national/">National</a></li>
				<li><a href="/category/news/africa/">Africa</a></li>
				<li><a href="/category/news/world/">World</a></li>
				<li><a href="http://businessdayonline.com/financial_inclusion/">Financial Inclusion</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="/category/opinion/">Opinion</a></li>
				<li><a href="/category/analysis/editorial/">Editorial</a></li>
				<li><a href="/category/analysis/columnist/">Columnists</a></li>
				<li><a href="/category/cartoon/">Cartoons</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="/category/news/">BD Extra</a></li>
				<li><a href="/category/hbr/">HBR</a></li>
				<li><a href="/category/the-economist/">The Economist</a></li>
				<li><a href="/category/financial-times/">FT</a></li>
				<li><a href="/category/news/metro/">Metro</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="http://businessdayonline.com/tv/">BusinessDay WebTV</a></li>
				<li><a href="http://businessdayonline.com/tv/category/news-analysis/">Newspaper review</a></li>
				<li><a href="http://businessdayonline.com/tv/category/nigerians-speak/">Nigerians Speak</a></li>
				<li><a href="http://businessdayonline.com/tv/category/news-analysis/">Sectoral Analysis</a></li>
				<li><a href="http://businessdayonline.com/tv/category/sme-updates/">SME Update</a></li>
				<li><a href="http://businessdayonline.com/tv/category/sports-entertainment/">Sports</a></li>
				<li><a href="http://businessdayonline.com/tv/category/interviews/">Interview</a></li>
				<li><a href="http://businessdayonline.com/tv/category/science-tech/">Science and Technology</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">Other Media</a></li>
				<li><a href="/infographics/">Infographics</a></li>
				<li><a href="/category/cartoon/">Cartoons</a></li>
				<li><a href="/gallery/">Gallery</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="/category/sport/">Sports</a></li>
				<li><a href="#">Football</a></li>
				<li><a href="#">Boxing</a></li>
				<li><a href="#">Athletics</a></li>
				<li><a href="#">Tennis</a></li>
				<li><a href="#">Golf</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">Youth Magazine</a></li>
				<li><a href="#">Art House</a></li>
				<li><a href="#">Literature</a></li>
				<li><a href="#">Revue</a></li>
				<li><a href="#">Sound n' Screen</a></li>
				<li><a href="#">Theatre</a></li>
				<li><a href="#">Visual Arts</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Women in Business</a></li>
				<li><a href="#">Policy &amp; Politics</a></li>
				<li><a href="#">BusinessAgro</a></li>
				<li><a href="#">Education</a></li>
				<li><a href="http://www.businessdayonline.com/category/companies/executive-motoring/">Executive Motoring</a></li>
				<li><a href="#">Executive Briefs</a></li>
				<li><a href="#">Focus</a></li>
				<li><a href="#">Friday Worship</a></li>
				<li><a href="#">Law</a></li>
				<li><a href="#">Media</a></li>
				<li><a href="#">Science</a></li>
				<li><a href="#">Youth Speak</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="http://www.businessdayonline.com/category/real-estate/">Real Estate</a></li>
				<li><a href="#">Environment</a></li>
				<li><a href="#">Mortgage Finance</a></li>
				<li><a href="#">Real Estate</a></li>
				<li><a href="#">Urban Development</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Off Duty</a></li>
				<li><a href="#">Living Healthy Diet</a></li>
				<li><a href="#">Living Wellbeing</a></li>
				<li><a href="#">Newspeople</a></li>
			</ul>
			<ul>
				<li class="list-header"><a href="#">West Africa Energy</a></li>
				<li><a href="#">Highlights</a></li>
				<li><a href="#">Debriefing</a></li>
				<li><a href="#">Africa Roundup</a></li>
				<li><a href="#">Rest of the World</a></li>
				<li><a href="#">Energy Finance</a></li>
				<li><a href="#">Market Insight</a></li>
				<li><a href="#">Talking Point</a></li>
			</ul>
		</div>
		<div class="cell col-sm-2">
			<ul>
				<li class="list-header"><a href="#">Business Day Sunday</a></li>
				<li><a href="#">Campus</a></li>
				<li><a href="#">CityFile</a></li>
				<li><a href="#">News Feature</a></li>
				<li><a href="#">Living Healthy Diet</a></li>
				<li><a href="#">Living Wellbeing</a></li>
				<li><a href="#">Newspeople</a></li>
			</ul>			<br>			<ul>				<li class="list-header"><a href="#">Business ePaper</a></li>				<li><a href="http://www.businessdayonline.com/epaper/">Today's ePaper</a></li>				<li><a href="http://www.businessdayonline.com/epaper-archives/jan-2017/">2017 ePaper Archive</a></li>				<li><a href="http://www.businessdayonline.com/epaper-archives/jan-2016/">2016 ePaper Archive</a></li>			</ul>
		</div>
	</div>
</div>

<div id="bd_social">
	<div class="container">
		<div class="col-sm-12">
			<ul>
				<li><a href="#"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/businessdayng"><i class="fa fa-twitter"></i></a></li>
				<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="#"><i class="fa fa-instagram"></i></a></li>
				<li><a href="https://www.youtube.com/user/BusinessDayMedia"><i class="fa fa-youtube"></i></a></li>
			</ul>
		</div>
	</div>
</div>

<div id="bd_copyright">
	<div class="container">
		<div class="cell-left">
			<ul class="footer-menu menu">
				<li><a href="http://businessdayonline.com/adverts/advert_rates.pdf">Advertise With Us</a></li><li><a href="http://businessdayonline.com/adverts/online_rates.pdf">Online Rates</a></li>
				
			</ul>
		</div>
		<div class="cell-right">
			Copyright © 2016 <b>Business Day Newspapers</b>. All Rights Reserved.
		</div>
	</div>
</div>

<!-- end:row -->
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <style type="text/css">
            a.wpdropbox-button { 
              background: #2b92c2!important;
              color: #ffffff!important;
              padding: 13px 31px!important;
              font-size: 16px!important;
              border: 2px solid  #007aa6!important;
              -webkit-border-radius: 5px!important;
              border-radius: 5px!important;
              display: inline-block;
              text-decoration: none;
              line-height:1!important;
            }
            a.wpdropbox-button:hover{
              opacity:0.8;
            }  
       </style>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
		<!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.8-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?4kabP52sE87sxukRE4nUcHNXlyEDWoAc';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f386544463","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.4'></script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/npa-assures-port-operators-enabling-business-environment\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/npa-assures-port-operators-enabling-business-environment\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.businessdayonline.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/busday/assets/js/SocialMediaStats.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/themes/busday/assets/js/miptheme.all.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"on","intent_delay":"400","intent_interval":"20","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1024","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.businessdayonline.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.businessdayonline.com\/wp-content\/plugins\/UberMenuv3.2.5\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-content/plugins/UberMenuv3.2.5/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.businessdayonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
        <!-- end:wp_footer -->
    

</body>
</html>
